<!DOCTYPE html>
<html class="no-js" lang="fr-FR" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://easy-sushi.com/xmlrpc.php">
<script data-cfasync='false'>
    window.$crisp=[];
    CRISP_RUNTIME_CONFIG = {
      locale : 'fr'
    };
    CRISP_WEBSITE_ID = '319bb2b8-1371-4b1f-849a-bdd66b2e9211';(function(){
      d=document;s=d.createElement('script');
      s.src='https://client.crisp.chat/l.js';
      s.async=1;d.getElementsByTagName('head')[0].appendChild(s);
    })();</script>

<title>Easy Sushi® - Préparez des makis et roulés facilement avec Easy Sushi®</title>
<meta name="description" content="Réaliser des sushis n&#039;a jamais été aussi simple grâce à Easy Sushi® : makis traditionnels, rouleaux de printemps et plus grâce à l&#039;Easy Sushi®" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://easy-sushi.com/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Easy Sushi® - Passez maître dans l&#039;art de réaliser des makis" />
<meta property="og:description" content="Réaliser des sushis n&#039;a jamais été aussi simple grâce à Easy Sushi® : makis traditionnels, rouleaux de printemps et plus grâce à l&#039;Easy Sushi®" />
<meta property="og:url" content="https://easy-sushi.com/" />
<meta property="og:site_name" content="Easy Sushi®" />
<meta property="og:updated_time" content="2021-08-17T14:32:07+02:00" />
<meta property="og:image" content="https://easy-sushi.com/wp-content/uploads/2021/01/easy_sushi_thumb_fb.jpg" />
<meta property="og:image:secure_url" content="https://easy-sushi.com/wp-content/uploads/2021/01/easy_sushi_thumb_fb.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="627" />
<meta property="og:image:alt" content="easy sushi" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Easy Sushi® - Passez maître dans l&#039;art de réaliser des makis" />
<meta name="twitter:description" content="Réaliser des sushis n&#039;a jamais été aussi simple grâce à Easy Sushi® : makis traditionnels, rouleaux de printemps et plus grâce à l&#039;Easy Sushi®" />
<meta name="twitter:site" content="@EasySushi" />
<meta name="twitter:creator" content="@EasySushi" />
<meta name="twitter:image" content="https://easy-sushi.com/wp-content/uploads/2021/01/easy_sushi_thumb_fb.jpg" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://easy-sushi.com/#organization","name":"Easy Sushi\u00ae","url":"https://easy-sushi.com","logo":{"@type":"ImageObject","@id":"https://easy-sushi.com/#logo","url":"https://easy-sushi.com/wp-content/uploads/2021/01/easy_sushi_logotype.svg","caption":"Easy Sushi\u00ae","inLanguage":"fr-FR","width":"513","height":"357"}},{"@type":"WebSite","@id":"https://easy-sushi.com/#website","url":"https://easy-sushi.com","name":"Easy Sushi\u00ae","publisher":{"@id":"https://easy-sushi.com/#organization"},"inLanguage":"fr-FR","potentialAction":{"@type":"SearchAction","target":"https://easy-sushi.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://easy-sushi.com/wp-content/uploads/2021/01/easy_sushi_thumb_fb.jpg","url":"https://easy-sushi.com/wp-content/uploads/2021/01/easy_sushi_thumb_fb.jpg","width":"1200","height":"627","inLanguage":"fr-FR"},{"@type":"Person","@id":"https://easy-sushi.com/#author","name":"admin8626","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/a9f5ecf8d2efded6e5eea1d8f2d36663?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/a9f5ecf8d2efded6e5eea1d8f2d36663?s=96&amp;d=mm&amp;r=g","caption":"admin8626","inLanguage":"fr-FR"},"worksFor":{"@id":"https://easy-sushi.com/#organization"}},{"@type":"WebPage","@id":"https://easy-sushi.com/#webpage","url":"https://easy-sushi.com/","name":"Easy Sushi\u00ae - Pr\u00e9parez des makis et roul\u00e9s facilement avec Easy Sushi\u00ae","datePublished":"2019-09-03T17:58:27+02:00","dateModified":"2021-08-17T14:32:07+02:00","author":{"@id":"https://easy-sushi.com/#author"},"isPartOf":{"@id":"https://easy-sushi.com/#website"},"primaryImageOfPage":{"@id":"https://easy-sushi.com/wp-content/uploads/2021/01/easy_sushi_thumb_fb.jpg"},"inLanguage":"fr-FR"},{"@type":"Article","headline":"Easy Sushi\u00ae - Pr\u00e9parez des makis et roul\u00e9s facilement avec Easy Sushi\u00ae","keywords":"easy sushi","datePublished":"2019-09-03T17:58:27+02:00","dateModified":"2021-08-17T14:32:07+02:00","author":{"@id":"https://easy-sushi.com/#author"},"publisher":{"@id":"https://easy-sushi.com/#organization"},"description":"R\u00e9aliser des sushis n&#039;a jamais \u00e9t\u00e9 aussi simple gr\u00e2ce \u00e0 Easy Sushi\u00ae : makis traditionnels, rouleaux de printemps et plus gr\u00e2ce \u00e0 l&#039;Easy Sushi\u00ae","name":"Easy Sushi\u00ae - Pr\u00e9parez des makis et roul\u00e9s facilement avec Easy Sushi\u00ae","@id":"https://easy-sushi.com/#richSnippet","isPartOf":{"@id":"https://easy-sushi.com/#webpage"},"image":{"@id":"https://easy-sushi.com/wp-content/uploads/2021/01/easy_sushi_thumb_fb.jpg"},"inLanguage":"fr-FR","mainEntityOfPage":{"@id":"https://easy-sushi.com/#webpage"}}]}</script>
<meta name="google-site-verification" content="5ZS0EXVweVXEAI2okUv5z0PPHaISmHSLOCy5u5aywMQ" />
<meta name="yandex-verification" content="708e1827034449a5" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Easy Sushi® &raquo; Flux" href="https://easy-sushi.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Easy Sushi® &raquo; Flux des commentaires" href="https://easy-sushi.com/comments/feed/" />
<script id="sushi-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css' href='https://easy-sushi.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpforms-smart-phone-field-css' href='https://easy-sushi.com/wp-content/plugins/wpforms/pro/assets/css/integrations/divi/intl-tel-input.min.css?ver=17.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://easy-sushi.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='wc-blocks-vendors-style-css' href='https://easy-sushi.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css' href='https://easy-sushi.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css' href='https://easy-sushi.com/wp-content/plugins/woocommerce/assets/css/select2.css?ver=5.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='yith-wcaf-css' href='https://easy-sushi.com/wp-content/plugins/yith-woocommerce-affiliates-premium/assets/css/yith-wcaf.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='hookmeup-css' href='https://easy-sushi.com/wp-content/plugins/hookmeup/public/assets/css/hmu-public.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailjet-front-css' href='https://easy-sushi.com/wp-content/plugins/mailjet-for-wordpress/src/front/css/mailjet-front.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='theme.css-css' href='https://easy-sushi.com/wp-content/plugins/popup-builder/public/css/theme.css?ver=3.83' type='text/css' media='all' />
<link rel='stylesheet' id='simple-banner-style-css' href='https://easy-sushi.com/wp-content/plugins/simple-banner/simple-banner.css?ver=2.10.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='https://easy-sushi.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://easy-sushi.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.6.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://easy-sushi.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.6.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpsl-styles-css' href='https://easy-sushi.com/wp-content/plugins/wp-store-locator/css/styles.min.css?ver=2.2.234' type='text/css' media='all' />
<link rel='stylesheet' id='trp-language-switcher-style-css' href='https://easy-sushi.com/wp-content/plugins/translatepress-multilingual/assets/css/trp-language-switcher.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css' href='https://easy-sushi.com/wp-content/plugins/monarch/css/style.css?ver=1.4.13' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='yith-wcwtl-frontend-css' href='https://easy-sushi.com/wp-content/plugins/yith-woocommerce-waiting-list/assets/css/ywcwtl.css?ver=1.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css' href='https://easy-sushi.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_mailjet_subscribe_widget-widget-front-styles-css' href='https://easy-sushi.com/wp-content/plugins/mailjet-for-wordpress/src/widget/css/front-widget.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css' href='https://fonts.googleapis.com/css?family=Quicksand:300,regular,500,700|Hind:300,regular,500,600,700&#038;subset=latin-ext,vietnamese,latin,devanagari&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://easy-sushi.com/wp-content/plugins/divi-builder/includes/builder/styles/magnific_popup.css?ver=4.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-modules-style-css' href='https://easy-sushi.com/wp-content/plugins/divi-builder/includes/builder/styles/frontend-builder-plugin-style.css?ver=4.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://easy-sushi.com/wp-includes/css/dashicons.min.css?ver=5.8' type='text/css' media='all' />
<style id='dashicons-inline-css' type='text/css'>
[data-font="Dashicons"]:before {font-family: 'Dashicons' !important;content: attr(data-icon) !important;speak: none !important;font-weight: normal !important;font-variant: normal !important;text-transform: none !important;line-height: 1 !important;font-style: normal !important;-webkit-font-smoothing: antialiased !important;-moz-osx-font-smoothing: grayscale !important;}
</style>
<link rel='stylesheet' id='swiper-css' href='https://easy-sushi.com/wp-content/themes/mrtailor/css/_vendor/swiper/swiper.min.css?ver=6.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mrtailor-google-main-font-css' href='//fonts.googleapis.com/css?display=swap&#038;family=Quicksand%3A400%2C500%2C600%2C700%2C400italic%2C700italic&#038;ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='mrtailor-google-secondary-font-css' href='//fonts.googleapis.com/css?display=swap&#038;family=Quicksand%3A400%2C500%2C600%2C700%2C400italic%2C700italic&#038;ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='mr_tailor-styles-css' href='https://easy-sushi.com/wp-content/themes/mrtailor/css/styles.css?ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='mr_tailor-default-style-css' href='https://easy-sushi.com/wp-content/themes/mrtailor/style.css?ver=5.8' type='text/css' media='all' />
<style id='mr_tailor-default-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://easy-sushi.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://easy-sushi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='Popup.js-js-extra'>
/* <![CDATA[ */
var sgpbPublicUrl = ["https:\/\/easy-sushi.com\/wp-content\/plugins\/popup-builder\/public\/"];
var SGPB_JS_LOCALIZATION = {"imageSupportAlertMessage":"Seuls les fichiers image sont support\u00e9s","areYouSure":"Confirmez-vous\u00a0?","addButtonSpinner":"Ajouter","audioSupportAlertMessage":"Seuls les fichiers sons sont pris en charge (p. ex., mp3, wav, m4a, ogg)","publishPopupBeforeElementor":"Publier la fen\u00eatre modale avant de commencer \u00e0 utiliser Elementor avec elle\u00a0!","publishPopupBeforeDivi":"Publier la fen\u00eatre modale avant de commencer \u00e0 utiliser Divi Builder avec elle\u00a0!","closeButtonAltText":"Fermer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://easy-sushi.com/wp-content/plugins/popup-builder/public/js/Popup.js?ver=3.83' id='Popup.js-js'></script>
<script type='text/javascript' src='https://easy-sushi.com/wp-content/plugins/popup-builder/public/js/PopupConfig.js?ver=3.83' id='PopupConfig.js-js'></script>
<script type='text/javascript' id='PopupBuilder.js-js-extra'>
/* <![CDATA[ */
var SGPB_POPUP_PARAMS = {"popupTypeAgeRestriction":"ageRestriction","defaultThemeImages":{"1":"https:\/\/easy-sushi.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_1\/close.png","2":"https:\/\/easy-sushi.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_2\/close.png","3":"https:\/\/easy-sushi.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_3\/close.png","5":"https:\/\/easy-sushi.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_5\/close.png","6":"https:\/\/easy-sushi.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_6\/close.png"},"homePageUrl":"https:\/\/easy-sushi.com\/","isPreview":"","convertedIdsReverse":[],"dontShowPopupExpireTime":"365","conditionalJsClasses":["SGPBAdvancedTargeting"],"disableAnalyticsGeneral":""};
var SGPB_JS_PACKAGES = {"packages":{"current":1,"free":1,"silver":2,"gold":3,"platinum":4},"extensions":{"geo-targeting":false,"advanced-closing":false}};
var SGPB_JS_PARAMS = {"ajaxUrl":"https:\/\/easy-sushi.com\/wp-admin\/admin-ajax.php","nonce":"da9a9fa189"};
/* ]]> */
</script>
<script type='text/javascript' src='https://easy-sushi.com/wp-content/plugins/popup-builder/public/js/PopupBuilder.js?ver=3.83' id='PopupBuilder.js-js'></script>
<script type='text/javascript' id='simple-banner-script-js-extra'>
/* <![CDATA[ */
var simpleBannerScriptParams = {"version":"2.10.6","hide_simple_banner":"no","simple_banner_position":"","header_margin":"45","header_padding":"","simple_banner_text":"<b>Livraison offerte<\/b> en Point Relais en France d\u00e8s 69\u20ac","pro_version_enabled":"","disabled_on_current_page":"","debug_mode":"","id":"22","disabled_pages_array":[],"is_current_page_a_post":"","disabled_on_posts":"","simple_banner_font_size":"16","simple_banner_color":"#92816f","simple_banner_text_color":"","simple_banner_link_color":"","simple_banner_close_color":"","simple_banner_custom_css":"","simple_banner_scrolling_custom_css":"","simple_banner_text_custom_css":"font-weight: normal;","simple_banner_button_css":"","site_custom_css":"","keep_site_custom_css":"","site_custom_js":"","keep_site_custom_js":"","wp_body_open_enabled":"","wp_body_open":"1","close_button_enabled":"","close_button_expiration":"","close_button_cookie_set":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://easy-sushi.com/wp-content/plugins/simple-banner/simple-banner.js?ver=2.10.6' id='simple-banner-script-js'></script>
<script type='text/javascript' src='https://easy-sushi.com/wp-content/plugins/translatepress-multilingual/assets/js/trp-frontend-compatibility.js?ver=2.1.1' id='trp-frontend-compatibility-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://easy-sushi.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.28.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://easy-sushi.com/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.3' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' id='wp_mailjet_subscribe_widget-front-script-js-extra'>
/* <![CDATA[ */
var mjWidget = {"ajax_url":"https:\/\/easy-sushi.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://easy-sushi.com/wp-content/plugins/mailjet-for-wordpress/src/widget/js/front-widget.js?ver=5.8' id='wp_mailjet_subscribe_widget-front-script-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/easy-sushi.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://easy-sushi.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.3' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' src='https://easy-sushi.com/wp-content/themes/mrtailor/js/_vendor/modernizr.custom.js?ver=3.6.0' id='modernizr-js'></script>
<link rel="https://api.w.org/" href="https://easy-sushi.com/wp-json/" /><link rel="alternate" type="application/json" href="https://easy-sushi.com/wp-json/wp/v2/pages/22" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://easy-sushi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://easy-sushi.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://easy-sushi.com/' />
<style id="simple-banner-header-margin" type="text/css">header{margin-top:45;}</style><style type="text/css">.simple-banner .simple-banner-text{font-size:16;}</style><style type="text/css">.simple-banner{background:#92816f;}</style><style type="text/css">.simple-banner .simple-banner-text{color: #ffffff;}</style><style type="text/css">.simple-banner .simple-banner-text a{color:#f16521;}</style><style type="text/css">.simple-banner .simple-banner-text{font-weight: normal;}</style><style id="simple-banner-site-custom-css-dummy" type="text/css"></style><script id="simple-banner-site-custom-js-dummy" type="text/javascript"></script><script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://easy-sushi.com/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script><link rel="alternate" hreflang="fr-FR" href="https://easy-sushi.com/" />
<link rel="alternate" hreflang="fr" href="https://easy-sushi.com/" />
<link rel="alternate" hreflang="en-GB" href="https://easy-sushi.com/en/" />
<link rel="alternate" hreflang="en" href="https://easy-sushi.com/en/" />
<link rel="alternate" hreflang="de-DE" href="https://easy-sushi.com/de/" />
<link rel="alternate" hreflang="de" href="https://easy-sushi.com/de/" />
<link rel="alternate" hreflang="es-ES" href="https://easy-sushi.com/es/" />
<link rel="alternate" hreflang="es" href="https://easy-sushi.com/es/" />
<link rel="alternate" hreflang="it-IT" href="https://easy-sushi.com/it/" />
<link rel="alternate" hreflang="it" href="https://easy-sushi.com/it/" />
<link rel="alternate" hreflang="pt-PT" href="https://easy-sushi.com/pt/" />
<link rel="alternate" hreflang="pt" href="https://easy-sushi.com/pt/" />
<link rel="alternate" hreflang="ru-RU" href="https://easy-sushi.com/ru/" />
<link rel="alternate" hreflang="ru" href="https://easy-sushi.com/ru/" />
<link rel="preload" href="https://easy-sushi.com/wp-content/plugins/divi-builder/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><style type="text/css" id="et-social-custom-css">
				 
			</style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<script type="text/javascript">
				!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
					n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
					n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
					t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
					document,'script','https://connect.facebook.net/en_US/fbevents.js');
			</script>

<script type="text/javascript">

				fbq('init', '1046017355789461', {}, {
    "agent": "woocommerce-5.6.0-2.6.4"
});

				fbq( 'track', 'PageView', {
    "source": "woocommerce",
    "version": "5.6.0",
    "pluginVersion": "2.6.4"
} );

				document.addEventListener( 'DOMContentLoaded', function() {
					jQuery && jQuery( function( $ ) {
						// Insert placeholder for events injected when a product is added to the cart through AJAX.
						$( document.body ).append( '<div class=\"wc-facebook-pixel-event-placeholder\"></div>' );
					} );
				}, false );

			</script>

<link rel="icon" href="https://easy-sushi.com/wp-content/uploads/2019/09/cropped-easy_sushi_favicon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://easy-sushi.com/wp-content/uploads/2019/09/cropped-easy_sushi_favicon-282x282.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://easy-sushi.com/wp-content/uploads/2019/09/cropped-easy_sushi_favicon-282x282.png" />
<meta name="msapplication-TileImage" content="https://easy-sushi.com/wp-content/uploads/2019/09/cropped-easy_sushi_favicon-282x282.png" />
<style type="text/css" id="wp-custom-css">
			/* YITH Affiliate */

.post-22640 a {
	text-decoration: none!important;
}

table {
	border-radius: 0px!important;
}

/* YITH Affiliate */

.post-sidebar h3 {
	font-size: 18px!important;
}

.post-sidebar .rpwwt-post-title {
	font-size: 16px!important;
}

/* Cookies */

.eacc-widget-bottomCenter {
	border-radius: 5px!important;
	box-shadow: 0px 0px 50px 0px rgba(0, 0, 0, 0.03)!important;
}

/* Divi */

@media (max-width: 980px) {
	.reverse {
		display: flex!important;
		flex-direction: column-reverse!important;
	}
}

/* Topbar */

nav.st-menu {
	z-index: 99999;
}

@media (max-width: 480px) {
	.simple-banner-text {
		font-size: 14px;
	}
}

/* Topbar */

.topbar-logout {
	display: none;
}

/* Layout */

@media (max-width: 1138px) {
	nav#site-navigation a {
		font-size: 12px;
	}
}

/* Layout */

.woocommerce-message {
	background-color: #93826f!important;
}

.page-id-19528 .wpsl-search {
	display: none!important;
}

.page-id-21647 p.woocommerce-store-notice.demo_store {
	display: none!important;
}

.topbar-social-icons {
	display: none;
}

h2.woocommerce-loop-category__title {
	background-color: #93826f!important;
}

.et_social_heading {
	display: none;
}

.eacc-actions-confirm {
	border-radius: 0px!important;
}

.eacc-widget-bottom {
	border-top: #e2e2e2 1px solid!important;
}

.cross-sells {
	display: none!important;
}

.quantity, button, .woocommerce-message, .single_add_to_cart_button, a.button.checkout.wc-forward, a.checkout-button.button.alt.wc-forward {
	border-radius: 0px!important;
}

@media (max-width: 641px) {
	.payment_methods {
		text-align: center!important;
	}
}

/* WP Forms */

input,  textarea {
	border-radius: 0px!important;
}

.wpforms-container-full button {
	font-size: 20px!important;
}

.easy-form {
	background-color: #93826f!important;
	color: white!important;
	border: 0px!important;
}

/* WP Forms */

footer#site-footer a {
	font-weight: 400;
}

section.up-sells.upsells.products {
	display: none;
}

li.product-category, .product_thumbnail, .product_images {
	filter: brightness(98%)!important; 
}

header#masthead {
	box-shadow: 0px 0px 50px 0px rgba(0, 0, 0, 0.03)!important;
}

span.et_shop_image {
	display: none;
}

.grecaptcha-badge {
	visibility: hidden!important;
}

.site-footer-copyright-area img {
	width: 80px;
}

.site-branding {
	width: 150px!important;
}		</style>

<script type='text/javascript'>
			var gaProperty = 'UA-147972369-1';
			var disableStr = 'ga-disable-' + gaProperty;
			if ( document.cookie.indexOf( disableStr + '=true' ) > -1 ) {
				window[disableStr] = true;
			}
			function gaOptout() {
				document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
				window[disableStr] = true;
			}
		</script><script type='text/javascript'>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script', '//www.google-analytics.com/analytics.js','ga');ga( 'create', 'UA-147972369-1', 'auto' );(window.gaDevIds=window.gaDevIds||[]).push('dOGY3NW');ga( 'require', 'displayfeatures' );ga( 'require', 'linkid' );
		ga( 'set', 'dimension1', 'no' );
ga( 'require', 'ec' );</script>
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head>
<body class="home page-template page-template-page-full-width page-template-page-full-width-php page page-id-22 wp-embed-responsive theme-mrtailor et_divi_builder woocommerce-no-js translatepress-fr_FR et_monarch et-pb-theme-mr. tailor et-db aa-prefix-sushi- aa-disabled-post-type">
<div id="st-container" class="st-container">
<div class="st-pusher">
<div class="st-pusher-after"></div>
<div class="st-content">
<div id="page" class="normal_header transparency_light">
<div class="top-headers-wrapper ">
<header id="masthead" class="site-header header-default" role="banner">
<div class="row">
<div class="large-12 columns">
<div class="site-header-wrapper">
<div class="mobile-menu-button">
<span class="mobile-menu-text"></span>
</div>
<div class="site-branding">
<div class="site-logo-link">
<a href="https://easy-sushi.com/" rel="home">
<img class="site-logo" src="https://easy-sushi.com/wp-content/uploads/2021/01/easy_sushi_logotype.svg" title="" alt="Easy Sushi®" />
</a>
</div>
<div class="site-logo-alt-link">
<a href="https://easy-sushi.com/" rel="home">
<img class="site-alt-logo" src="https://easy-sushi.com/wp-content/uploads/2021/01/easy_sushi_logotype.svg" title="" alt="Easy Sushi®" />
</a>
</div>
</div>
<div id="site-menu">
<nav id="site-navigation" class="main-navigation" role="navigation">
<ul id="menu-main-navigation"><li id="menu-item-19063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19063"><a href="/categorie-produit/easy-sushi/">Easy Sushi®</a></li>
<li id="menu-item-19064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19064"><a href="/categorie-produit/coffrets/">Coffrets</a></li>
<li id="menu-item-19066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19066"><a href="/categorie-produit/epicerie/">Épicerie</a></li>
<li id="menu-item-19067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19067"><a href="/categorie-produit/accessoires/">Accessoires</a></li>
<li id="menu-item-21097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21097"><a href="#">Plus</a>
<ul class="sub-menu">
<li id="menu-item-19065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19065"><a href="/categorie-produit/livres-recettes/">Recettes</a></li>
<li id="menu-item-19068" class="mn-badge menu-item menu-item-type-custom menu-item-object-custom menu-item-19068"><a href="/categorie-produit/bons-plans/">Bons plans</a></li>
<li id="menu-item-22271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22271"><a href="/revendeurs">Revendeurs</a></li>
</ul>
</li>
<li id="menu-item-22161" class="trp-language-switcher-container menu-item menu-item-type-post_type menu-item-object-language_switcher menu-item-has-children menu-item-22161"><a href="https://easy-sushi.com/"><span data-no-translation><img class="trp-flag-image" src="https://easy-sushi.com/wp-content/plugins/translatepress-multilingual/assets/images/flags/fr_FR.png" width="18" height="12" alt="fr_FR" title="Français"><span class="trp-ls-language-name">Français</span></span></a>
<ul class="sub-menu">
<li id="menu-item-22167" class="trp-language-switcher-container menu-item menu-item-type-post_type menu-item-object-language_switcher menu-item-22167"><a href="https://easy-sushi.com/en/"><span data-no-translation><img class="trp-flag-image" src="https://easy-sushi.com/wp-content/plugins/translatepress-multilingual/assets/images/flags/en_GB.png" width="18" height="12" alt="en_GB" title="English (UK)"><span class="trp-ls-language-name">English (UK)</span></span></a></li>
<li id="menu-item-22162" class="trp-language-switcher-container menu-item menu-item-type-post_type menu-item-object-language_switcher menu-item-22162"><a href="https://easy-sushi.com/de/"><span data-no-translation><img class="trp-flag-image" src="https://easy-sushi.com/wp-content/plugins/translatepress-multilingual/assets/images/flags/de_DE.png" width="18" height="12" alt="de_DE" title="Deutsch"><span class="trp-ls-language-name">Deutsch</span></span></a></li>
<li id="menu-item-22166" class="trp-language-switcher-container menu-item menu-item-type-post_type menu-item-object-language_switcher menu-item-22166"><a href="https://easy-sushi.com/es/"><span data-no-translation><img class="trp-flag-image" src="https://easy-sushi.com/wp-content/plugins/translatepress-multilingual/assets/images/flags/es_ES.png" width="18" height="12" alt="es_ES" title="Español"><span class="trp-ls-language-name">Español</span></span></a></li>
<li id="menu-item-22165" class="trp-language-switcher-container menu-item menu-item-type-post_type menu-item-object-language_switcher menu-item-22165"><a href="https://easy-sushi.com/it/"><span data-no-translation><img class="trp-flag-image" src="https://easy-sushi.com/wp-content/plugins/translatepress-multilingual/assets/images/flags/it_IT.png" width="18" height="12" alt="it_IT" title="Italiano"><span class="trp-ls-language-name">Italiano</span></span></a></li>
<li id="menu-item-22164" class="trp-language-switcher-container menu-item menu-item-type-post_type menu-item-object-language_switcher menu-item-22164"><a href="https://easy-sushi.com/pt/"><span data-no-translation><img class="trp-flag-image" src="https://easy-sushi.com/wp-content/plugins/translatepress-multilingual/assets/images/flags/pt_PT.png" width="18" height="12" alt="pt_PT" title="Português"><span class="trp-ls-language-name">Português</span></span></a></li>
<li id="menu-item-22163" class="trp-language-switcher-container menu-item menu-item-type-post_type menu-item-object-language_switcher menu-item-22163"><a href="https://easy-sushi.com/ru/"><span data-no-translation><img class="trp-flag-image" src="https://easy-sushi.com/wp-content/plugins/translatepress-multilingual/assets/images/flags/ru_RU.png" width="18" height="12" alt="ru_RU" title="Русский"><span class="trp-ls-language-name">Русский</span></span></a></li>
</ul>
</li>
</ul> </nav>
<div class="site-tools">
<ul>
<li class="search-button">
<a href="javascript:void(0)">
<span class="search_icon"></span>
</a>
</li>
<li class="myaccount-button">
<a href="https://easy-sushi.com/mon-compte/">
<span class="myaccount_icon"></span>
</a>
</li>
<li class="shopping-bag-button" class="right-off-canvas-toggle">
<a href="javascript:void(0)">
<span class="shopping_cart_icon"></span>
<span class="shopping_bag_items_number">0</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
</div>
<div class="full-width-page">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
<article id="post-22" class="post-22 page type-page status-publish hentry">
<div class="entry-content">
<div id="et-boc" class="et-boc">
<div id="et_builder_outer_content" class="et_builder_outer_content">
<div class="et-l et-l--post">
<div class="et_builder_inner_content et_pb_gutters3">
<div class="et_pb_section et_pb_section_0 et_pb_fullwidth_section et_section_regular et_section_transparent">
<div class="et_pb_module et_pb_fullwidth_slider_0 et_pb_slider et_pb_slider_no_pagination">
<div class="et_pb_slides">
<div class="et_pb_slide et_pb_slide_0 et_pb_section_video et_pb_preload et_pb_bg_layout_dark et_pb_media_alignment_center et-pb-active-slide" data-slide-id="et_pb_slide_0">
<div class="et_pb_container clearfix">
<div class="et_pb_slider_container_inner">
<div class="et_pb_slide_description">
<div class="et_pb_slide_content"><h1 style="text-align: center;">Réaliser des makis devient facile</h1>
<p style="text-align: center; font-size: 22px!important;">Passez maître dans l&#8217;art de préparer des makis et roulés avec Easy Sushi®</p></div>
<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="/boutique">DÉCOUVRIR</a></div>
</div> 
</div>
</div> 
<span class="et_pb_section_video_bg et_pb_section_video_bg_desktop_tablet ">
<video loop="loop" autoplay playsinline muted>
<source type="video/mp4" src="https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-video-slider-accueil.mp4" />
</video>
</span>
</div> 
<div class="et_pb_slide et_pb_slide_1 et_pb_bg_layout_dark et_pb_media_alignment_center" data-slide-id="et_pb_slide_1">
<div class="et_pb_container clearfix">
<div class="et_pb_slider_container_inner">
<div class="et_pb_slide_description">
<div class="et_pb_slide_content"><h2 style="text-align: center;">Makisushis et roulés</h2>
<p style="text-align: center; font-size: 22px!important;">Laissez court à votre imagination grâce à notre appareil à makis et roulés</p></div>
<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="/boutique">J&#039;Y VAIS</a></div>
</div> 
</div>
</div> 
</div> 
</div> 
</div> 
</div> <div class="et_pb_section et_pb_section_1 et_pb_with_background et_section_regular et_section_transparent">
<div class="et_pb_row et_pb_row_0">
<div class="et_pb_column et_pb_column_1_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module et_pb_image et_pb_image_0">
<span class="et_pb_image_wrap "><img src="https://easy-sushi.com/wp-content/uploads/2020/11/easys_sushi_illustration_fixez_tige_1.svg" alt="" title="easys_sushi_illustration_fixez_tige_1" height="auto" width="auto"></span>
</div><div class="et_pb_module et_pb_text et_pb_text_0  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p style="text-align: center;"><strong>Fixez la tige sur votre appareil Easy Sushi®</strong></p></div>
</div> 
</div> <div class="et_pb_column et_pb_column_1_4 et_pb_column_1  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module et_pb_image et_pb_image_1">
<span class="et_pb_image_wrap "><img src="https://easy-sushi.com/wp-content/uploads/2020/11/easys_sushi_illustration_garniture.svg" alt="easys sushi illustration garniture" title="easys_sushi_illustration_garniture" height="auto" width="auto"></span>
</div><div class="et_pb_module et_pb_text et_pb_text_1  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p style="text-align: center;"><strong>Faîtes un fond de riz et ajoutez votre garniture</strong></p></div>
</div> 
</div> <div class="et_pb_column et_pb_column_1_4 et_pb_column_2  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module et_pb_image et_pb_image_2">
<span class="et_pb_image_wrap "><img src="https://easy-sushi.com/wp-content/uploads/2020/11/easys_sushi_illustration_refermez.svg" alt="easys sushi illustration refermez" title="easys_sushi_illustration_refermez" height="auto" width="auto"></span>
</div><div class="et_pb_module et_pb_text et_pb_text_2  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p style="text-align: center;"><strong>Refermez votre<br />
appareil Easy Sushi®</strong></p></div>
</div> 
</div> <div class="et_pb_column et_pb_column_1_4 et_pb_column_3  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_image et_pb_image_3">
<span class="et_pb_image_wrap "><img src="https://easy-sushi.com/wp-content/uploads/2020/11/easys_sushi_illustration_degustez.svg" alt="easys sushi illustration degustez" title="easys_sushi_illustration_degustez" height="auto" width="auto"></span>
</div><div class="et_pb_module et_pb_text et_pb_text_3  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p style="text-align: center;"><strong>Sortez le rouleau,<br />
attendez 1 min et dégustez</strong></p></div>
</div> 
</div> 
</div> 
</div> <div class="et_pb_section et_pb_section_2 et_pb_with_background et_section_regular et_section_transparent">
<div class="et_pb_row et_pb_row_1">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_4  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_text et_pb_text_4  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><h2 style="text-align: center;"><strong>Sélection</strong></h2></div>
</div> 
</div> 
</div> <div class="et_pb_row et_pb_row_2">
<div class="et_pb_column et_pb_column_1_3 et_pb_column_5  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module et_pb_image et_pb_image_4">
<a href="https://easy-sushi.com/boutique/easy_sushi_3_5_noir/"><span class="et_pb_image_wrap "><picture><source srcset="https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-3-5-mm.jpg.webp 1200w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-3-5-mm-300x300.jpg.webp 300w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-3-5-mm-1024x1024.jpg.webp 1024w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-3-5-mm-150x150.jpg.webp 150w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-3-5-mm-768x768.jpg.webp 768w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-3-5-mm-12x12.jpg.webp 12w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-3-5-mm-1080x1080.jpg.webp 1080w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-3-5-mm-600x600.jpg.webp 600w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-3-5-mm-100x100.jpg.webp 100w" sizes="(max-width: 1200px) 100vw, 1200px" type="image/webp"><img src="https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-3-5-mm.jpg" alt="easy sushi produit selection 3 5 mm" title="easy-sushi-produit-selection-3-5-mm" height="auto" width="auto" srcset="https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-3-5-mm.jpg 1200w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-3-5-mm-300x300.jpg 300w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-3-5-mm-1024x1024.jpg 1024w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-3-5-mm-150x150.jpg 150w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-3-5-mm-768x768.jpg 768w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-3-5-mm-12x12.jpg 12w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-3-5-mm-1080x1080.jpg 1080w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-3-5-mm-600x600.jpg 600w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-3-5-mm-100x100.jpg 100w" sizes="(max-width: 1200px) 100vw, 1200px" class="wp-image-22319 webpexpress-processed"></picture></span></a>
</div><div class="et_pb_module et_pb_text et_pb_text_5  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><h3 style="text-align: center;"><strong>Easy Sushi® 3.5 Noir</strong></h3>
<p style="text-align: center;">24,90€</p></div>
</div> 
</div> <div class="et_pb_column et_pb_column_1_3 et_pb_column_6  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module et_pb_image et_pb_image_5">
<a href="https://easy-sushi.com/boutique/sachet-de-3-films-de-rechange-pour-easy-sushi/"><span class="et_pb_image_wrap "><picture><source srcset="https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-sachet-3-films-rechange.jpg.webp 1200w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-sachet-3-films-rechange-300x300.jpg.webp 300w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-sachet-3-films-rechange-1024x1024.jpg.webp 1024w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-sachet-3-films-rechange-150x150.jpg.webp 150w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-sachet-3-films-rechange-768x768.jpg.webp 768w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-sachet-3-films-rechange-12x12.jpg.webp 12w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-sachet-3-films-rechange-1080x1080.jpg.webp 1080w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-sachet-3-films-rechange-600x600.jpg.webp 600w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-sachet-3-films-rechange-100x100.jpg.webp 100w" sizes="(max-width: 1200px) 100vw, 1200px" type="image/webp"><img src="https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-sachet-3-films-rechange.jpg" alt="easy sushi produit selection sachet 3 films rechange" title="easy-sushi-produit-selection-sachet-3-films-rechange" height="auto" width="auto" srcset="https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-sachet-3-films-rechange.jpg 1200w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-sachet-3-films-rechange-300x300.jpg 300w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-sachet-3-films-rechange-1024x1024.jpg 1024w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-sachet-3-films-rechange-150x150.jpg 150w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-sachet-3-films-rechange-768x768.jpg 768w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-sachet-3-films-rechange-12x12.jpg 12w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-sachet-3-films-rechange-1080x1080.jpg 1080w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-sachet-3-films-rechange-600x600.jpg 600w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-sachet-3-films-rechange-100x100.jpg 100w" sizes="(max-width: 1200px) 100vw, 1200px" class="wp-image-22320 webpexpress-processed"></picture></span></a>
</div><div class="et_pb_module et_pb_text et_pb_text_6  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><h3 style="text-align: center;"><strong>Sachet 3 films</strong></h3>
<p style="text-align: center;">6,90€</p></div>
</div> 
</div> <div class="et_pb_column et_pb_column_1_3 et_pb_column_7  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_image et_pb_image_6">
<a href="https://easy-sushi.com/boutique/baguettes-asiatiques-24cm/"><span class="et_pb_image_wrap "><picture><source srcset="https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-baguettes-asiatiques.jpg.webp 1200w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-baguettes-asiatiques-300x300.jpg.webp 300w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-baguettes-asiatiques-1024x1024.jpg.webp 1024w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-baguettes-asiatiques-150x150.jpg.webp 150w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-baguettes-asiatiques-768x768.jpg.webp 768w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-baguettes-asiatiques-12x12.jpg.webp 12w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-baguettes-asiatiques-1080x1080.jpg.webp 1080w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-baguettes-asiatiques-600x600.jpg.webp 600w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-baguettes-asiatiques-100x100.jpg.webp 100w" sizes="(max-width: 1200px) 100vw, 1200px" type="image/webp"><img src="https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-baguettes-asiatiques.jpg" alt="easy sushi produit selection baguettes asiatiques" title="easy-sushi-produit-selection-baguettes-asiatiques" height="auto" width="auto" srcset="https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-baguettes-asiatiques.jpg 1200w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-baguettes-asiatiques-300x300.jpg 300w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-baguettes-asiatiques-1024x1024.jpg 1024w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-baguettes-asiatiques-150x150.jpg 150w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-baguettes-asiatiques-768x768.jpg 768w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-baguettes-asiatiques-12x12.jpg 12w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-baguettes-asiatiques-1080x1080.jpg 1080w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-baguettes-asiatiques-600x600.jpg 600w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-baguettes-asiatiques-100x100.jpg 100w" sizes="(max-width: 1200px) 100vw, 1200px" class="wp-image-22321 webpexpress-processed"></picture></span></a>
</div><div class="et_pb_module et_pb_text et_pb_text_7  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><h3 style="text-align: center;"><strong>Baguettes asiatiques</strong></h3>
<p style="text-align: center;">1,10€</p></div>
</div> 
</div> 
</div> <div class="et_pb_row et_pb_row_3">
<div class="et_pb_column et_pb_column_1_3 et_pb_column_8  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module et_pb_image et_pb_image_7">
<a href="https://easy-sushi.com/boutique/feuille-de-nori-pour-sushis-makis-edomae/"><span class="et_pb_image_wrap "><picture><source srcset="https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-feuilles-de-nori.jpg.webp 1200w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-feuilles-de-nori-300x300.jpg.webp 300w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-feuilles-de-nori-1024x1024.jpg.webp 1024w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-feuilles-de-nori-150x150.jpg.webp 150w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-feuilles-de-nori-768x768.jpg.webp 768w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-feuilles-de-nori-12x12.jpg.webp 12w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-feuilles-de-nori-1080x1080.jpg.webp 1080w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-feuilles-de-nori-600x600.jpg.webp 600w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-feuilles-de-nori-100x100.jpg.webp 100w" sizes="(max-width: 1200px) 100vw, 1200px" type="image/webp"><img src="https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-feuilles-de-nori.jpg" alt="easy sushi produit selection feuilles de nori" title="easy-sushi-produit-selection-feuilles-de-nori" height="auto" width="auto" srcset="https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-feuilles-de-nori.jpg 1200w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-feuilles-de-nori-300x300.jpg 300w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-feuilles-de-nori-1024x1024.jpg 1024w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-feuilles-de-nori-150x150.jpg 150w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-feuilles-de-nori-768x768.jpg 768w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-feuilles-de-nori-12x12.jpg 12w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-feuilles-de-nori-1080x1080.jpg 1080w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-feuilles-de-nori-600x600.jpg 600w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-feuilles-de-nori-100x100.jpg 100w" sizes="(max-width: 1200px) 100vw, 1200px" class="wp-image-22322 webpexpress-processed"></picture></span></a>
</div><div class="et_pb_module et_pb_text et_pb_text_8  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><h3 style="text-align: center;"><strong>Feuilles de Nori</strong></h3>
<p style="text-align: center;">3,90€</p></div>
</div> 
</div> <div class="et_pb_column et_pb_column_1_3 et_pb_column_9  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module et_pb_image et_pb_image_8">
<a href="https://easy-sushi.com/boutique/easy_sushi_coffret_tour_du_monde/"><span class="et_pb_image_wrap "><picture><source srcset="https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-coffret-tour-du-monde.jpg.webp 1200w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-coffret-tour-du-monde-300x300.jpg.webp 300w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-coffret-tour-du-monde-1024x1024.jpg.webp 1024w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-coffret-tour-du-monde-150x150.jpg.webp 150w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-coffret-tour-du-monde-768x768.jpg.webp 768w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-coffret-tour-du-monde-12x12.jpg.webp 12w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-coffret-tour-du-monde-1080x1080.jpg.webp 1080w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-coffret-tour-du-monde-600x600.jpg.webp 600w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-coffret-tour-du-monde-100x100.jpg.webp 100w" sizes="(max-width: 1200px) 100vw, 1200px" type="image/webp"><img src="https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-coffret-tour-du-monde.jpg" alt="easy sushi produit selection coffret tour du monde" title="easy-sushi-produit-selection-coffret-tour-du-monde" height="auto" width="auto" srcset="https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-coffret-tour-du-monde.jpg 1200w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-coffret-tour-du-monde-300x300.jpg 300w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-coffret-tour-du-monde-1024x1024.jpg 1024w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-coffret-tour-du-monde-150x150.jpg 150w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-coffret-tour-du-monde-768x768.jpg 768w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-coffret-tour-du-monde-12x12.jpg 12w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-coffret-tour-du-monde-1080x1080.jpg 1080w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-coffret-tour-du-monde-600x600.jpg 600w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-coffret-tour-du-monde-100x100.jpg 100w" sizes="(max-width: 1200px) 100vw, 1200px" class="wp-image-22323 webpexpress-processed"></picture></span></a>
</div><div class="et_pb_module et_pb_text et_pb_text_9  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><h3 style="text-align: center;"><strong>Coffret Tour du Monde</strong></h3>
<p style="text-align: center;">32,90€</p></div>
</div> 
</div> <div class="et_pb_column et_pb_column_1_3 et_pb_column_10  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_image et_pb_image_9">
<a href="https://easy-sushi.com/boutique/easy_sushi_2_5_noir/"><span class="et_pb_image_wrap "><picture><source srcset="https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-2-5-mm.jpg.webp 1200w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-2-5-mm-300x300.jpg.webp 300w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-2-5-mm-1024x1024.jpg.webp 1024w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-2-5-mm-150x150.jpg.webp 150w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-2-5-mm-768x768.jpg.webp 768w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-2-5-mm-12x12.jpg.webp 12w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-2-5-mm-1080x1080.jpg.webp 1080w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-2-5-mm-600x600.jpg.webp 600w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-produit-selection-2-5-mm-100x100.jpg.webp 100w" sizes="(max-width: 1200px) 100vw, 1200px" type="image/webp"><img src="https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-2-5-mm.jpg" alt="easy sushi produit selection 2 5 mm" title="easy-sushi-produit-selection-2-5-mm" height="auto" width="auto" srcset="https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-2-5-mm.jpg 1200w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-2-5-mm-300x300.jpg 300w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-2-5-mm-1024x1024.jpg 1024w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-2-5-mm-150x150.jpg 150w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-2-5-mm-768x768.jpg 768w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-2-5-mm-12x12.jpg 12w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-2-5-mm-1080x1080.jpg 1080w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-2-5-mm-600x600.jpg 600w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-produit-selection-2-5-mm-100x100.jpg 100w" sizes="(max-width: 1200px) 100vw, 1200px" class="wp-image-22324 webpexpress-processed"></picture></span></a>
</div><div class="et_pb_module et_pb_text et_pb_text_10  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><h3 style="text-align: center;"><strong>Easy Sushi® 2.5 Noir</strong></h3>
<p style="text-align: center;">24,90€</p></div>
</div> 
</div> 
</div> <div class="et_pb_row et_pb_row_4">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_11  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_button_module_wrapper et_pb_button_0_wrapper et_pb_button_alignment_center et_pb_module ">
<a class="et_pb_button et_pb_button_0 et_pb_bg_layout_light" href="/boutique">BOUTIQUE</a>
</div>
</div> 
</div> 
</div> <div class="et_pb_section et_pb_section_3 et_pb_with_background et_section_regular et_section_transparent">
<div class="et_pb_row et_pb_row_5">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_12  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_text et_pb_text_11  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><h2 style="text-align: center;"><strong>Concept</strong></h2></div>
</div> 
</div> 
</div> <div class="et_pb_row et_pb_row_6 et_pb_equal_columns">
<div class="et_pb_column et_pb_column_1_2 et_pb_column_13  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module et_pb_image et_pb_image_10">
<span class="et_pb_image_wrap "><picture><source srcset="https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-outil-ideal-pour-realiser-maki-et-roules.jpg.webp 1200w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-outil-ideal-pour-realiser-maki-et-roules-300x133.jpg.webp 300w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-outil-ideal-pour-realiser-maki-et-roules-1024x452.jpg.webp 1024w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-outil-ideal-pour-realiser-maki-et-roules-768x339.jpg.webp 768w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-outil-ideal-pour-realiser-maki-et-roules-16x7.jpg.webp 16w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-outil-ideal-pour-realiser-maki-et-roules-1080x477.jpg.webp 1080w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-outil-ideal-pour-realiser-maki-et-roules-600x265.jpg.webp 600w" sizes="(max-width: 1200px) 100vw, 1200px" type="image/webp"><img src="https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-outil-ideal-pour-realiser-maki-et-roules.jpg" alt="easy sushi outil ideal pour realiser maki et roules" title="easy-sushi-outil-ideal-pour-realiser-maki-et-roules" height="auto" width="auto" srcset="https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-outil-ideal-pour-realiser-maki-et-roules.jpg 1200w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-outil-ideal-pour-realiser-maki-et-roules-300x133.jpg 300w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-outil-ideal-pour-realiser-maki-et-roules-1024x452.jpg 1024w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-outil-ideal-pour-realiser-maki-et-roules-768x339.jpg 768w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-outil-ideal-pour-realiser-maki-et-roules-16x7.jpg 16w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-outil-ideal-pour-realiser-maki-et-roules-1080x477.jpg 1080w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-outil-ideal-pour-realiser-maki-et-roules-600x265.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" class="wp-image-22328 webpexpress-processed"></picture></span>
</div>
</div> <div class="et_pb_column et_pb_column_1_2 et_pb_column_14  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_text et_pb_text_12  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><h3>Easy Sushi® : idéal et pratique pour la réalisation de makis et autres roulés</h3></div>
</div> <div class="et_pb_module et_pb_text et_pb_text_13  et_pb_text_align_left et_pb_text_align_center-tablet et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p>Découvrez Easy Sushi® &#8220;Easy Rolls&#8221;, l&#8217;outil parfait pour les amateurs de cuisine japonaise et de &#8220;Finger Food&#8221;.</p></div>
</div> <div class="et_pb_button_module_wrapper et_pb_button_1_wrapper et_pb_button_alignment_left et_pb_button_alignment_tablet_center et_pb_module ">
<a class="et_pb_button et_pb_button_1 et_pb_bg_layout_light" href="/concept">CONCEPT</a>
</div>
</div> 
</div> 
</div> <div class="et_pb_section et_pb_section_4 et_pb_with_background et_section_regular et_section_transparent">
<div class="et_pb_row et_pb_row_7">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_15  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_text et_pb_text_14  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><h2 style="text-align: center;"><strong>Mode d&#8217;emploi</strong></h2></div>
</div> 
</div> 
</div> <div class="et_pb_row et_pb_row_8 reverse">
<div class="et_pb_column et_pb_column_1_2 et_pb_column_16  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module et_pb_text et_pb_text_15  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><h3>Réaliser des sushis n&#8217;a jamais été aussi simple grâce à Easy Sushi®</h3></div>
</div> <div class="et_pb_module et_pb_text et_pb_text_16  et_pb_text_align_left et_pb_text_align_center-tablet et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p>Seulement neuf étapes pour réaliser des sushis parfaits avec Easy Sushi®.</p></div>
</div> <div class="et_pb_button_module_wrapper et_pb_button_2_wrapper et_pb_button_alignment_left et_pb_button_alignment_tablet_center et_pb_module ">
<a class="et_pb_button et_pb_button_2 et_pb_bg_layout_light" href="/mode-d-emploi">MODE D&#039;EMPLOI</a>
</div>
</div> <div class="et_pb_column et_pb_column_1_2 et_pb_column_17  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_image et_pb_image_11">
<span class="et_pb_image_wrap "><picture><source srcset="https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-rouler-des-makis-a-jamais-ete-aussi-simple.jpg.webp 1200w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-rouler-des-makis-a-jamais-ete-aussi-simple-300x133.jpg.webp 300w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-rouler-des-makis-a-jamais-ete-aussi-simple-1024x452.jpg.webp 1024w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-rouler-des-makis-a-jamais-ete-aussi-simple-768x339.jpg.webp 768w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-rouler-des-makis-a-jamais-ete-aussi-simple-16x7.jpg.webp 16w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-rouler-des-makis-a-jamais-ete-aussi-simple-1080x477.jpg.webp 1080w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-rouler-des-makis-a-jamais-ete-aussi-simple-600x265.jpg.webp 600w" sizes="(max-width: 1200px) 100vw, 1200px" type="image/webp"><img src="https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-rouler-des-makis-a-jamais-ete-aussi-simple.jpg" alt="easy sushi rouler des makis a jamais ete aussi simple" title="easy-sushi-rouler-des-makis-a-jamais-ete-aussi-simple" height="auto" width="auto" srcset="https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-rouler-des-makis-a-jamais-ete-aussi-simple.jpg 1200w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-rouler-des-makis-a-jamais-ete-aussi-simple-300x133.jpg 300w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-rouler-des-makis-a-jamais-ete-aussi-simple-1024x452.jpg 1024w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-rouler-des-makis-a-jamais-ete-aussi-simple-768x339.jpg 768w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-rouler-des-makis-a-jamais-ete-aussi-simple-16x7.jpg 16w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-rouler-des-makis-a-jamais-ete-aussi-simple-1080x477.jpg 1080w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-rouler-des-makis-a-jamais-ete-aussi-simple-600x265.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" class="wp-image-22329 webpexpress-processed"></picture></span>
</div>
</div> 
</div> 
</div> <div class="et_pb_section et_pb_section_5 et_pb_with_background et_section_regular et_section_transparent">
<div class="et_pb_row et_pb_row_9">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_18  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_text et_pb_text_17  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><h2 style="text-align: center;"><strong>Easy Vidéos</strong></h2></div>
</div> 
</div> 
</div> <div class="et_pb_row et_pb_row_10 et_pb_equal_columns">
<div class="et_pb_column et_pb_column_1_2 et_pb_column_19  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module et_pb_image et_pb_image_12">
<span class="et_pb_image_wrap "><picture><source srcset="https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-videos.jpg.webp 1200w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-videos-300x133.jpg.webp 300w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-videos-1024x452.jpg.webp 1024w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-videos-768x339.jpg.webp 768w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-videos-16x7.jpg.webp 16w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-videos-1080x477.jpg.webp 1080w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-videos-600x265.jpg.webp 600w" sizes="(max-width: 1200px) 100vw, 1200px" type="image/webp"><img src="https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-videos.jpg" alt="easy sushi videos" title="easy-sushi-videos" height="auto" width="auto" srcset="https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-videos.jpg 1200w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-videos-300x133.jpg 300w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-videos-1024x452.jpg 1024w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-videos-768x339.jpg 768w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-videos-16x7.jpg 16w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-videos-1080x477.jpg 1080w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-videos-600x265.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" class="wp-image-22330 webpexpress-processed"></picture></span>
</div>
</div> <div class="et_pb_column et_pb_column_1_2 et_pb_column_20  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_text et_pb_text_18  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><h3>Préparez vos sushis facilement grâce à Easy Sushi®</h3></div>
</div> <div class="et_pb_module et_pb_text et_pb_text_19  et_pb_text_align_left et_pb_text_align_center-tablet et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p>Découvrez toutes les astuces d&#8217;Easy Sushi® en vidéo pour vos préparations gourmandes : maki traditionnel, rouleau de printemps et plus encore.</p></div>
</div> <div class="et_pb_button_module_wrapper et_pb_button_3_wrapper et_pb_button_alignment_left et_pb_button_alignment_tablet_center et_pb_module ">
<a class="et_pb_button et_pb_button_3 et_pb_bg_layout_light" href="/concept/videos">VIDÉOS</a>
</div>
</div> 
</div> 
</div> <div class="et_pb_section et_pb_section_6 et_pb_with_background et_section_regular et_section_transparent">
<div class="et_pb_row et_pb_row_11">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_21  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_text et_pb_text_20  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><h2 style="text-align: center;"><strong>Recettes</strong></h2></div>
</div> 
</div> 
</div> <div class="et_pb_row et_pb_row_12 reverse et_pb_equal_columns">
<div class="et_pb_column et_pb_column_1_2 et_pb_column_22  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module et_pb_text et_pb_text_21  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><h3>Faîtes-vous plaisir, découvrez nos recettes faciles</h3></div>
</div> <div class="et_pb_module et_pb_text et_pb_text_22  et_pb_text_align_left et_pb_text_align_center-tablet et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p>Découvrez des recettes simples et rapides à réaliser avec Easy Sushi® : Bacalhau en robe de poireaux, Sushis à la polenta nostrana, Maki California et bien plus.</p></div>
</div> <div class="et_pb_button_module_wrapper et_pb_button_4_wrapper et_pb_button_alignment_left et_pb_button_alignment_tablet_center et_pb_module ">
<a class="et_pb_button et_pb_button_4 et_pb_bg_layout_light" href="/recettes">NOS RECETTES</a>
</div>
</div> <div class="et_pb_column et_pb_column_1_2 et_pb_column_23  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_image et_pb_image_13">
<span class="et_pb_image_wrap "><picture><source srcset="https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-recettes-makis-roules.jpg.webp 1200w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-recettes-makis-roules-300x133.jpg.webp 300w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-recettes-makis-roules-1024x452.jpg.webp 1024w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-recettes-makis-roules-768x339.jpg.webp 768w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-recettes-makis-roules-16x7.jpg.webp 16w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-recettes-makis-roules-1080x477.jpg.webp 1080w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-recettes-makis-roules-600x265.jpg.webp 600w" sizes="(max-width: 1200px) 100vw, 1200px" type="image/webp"><img src="https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-recettes-makis-roules.jpg" alt="easy sushi recettes makis roules" title="easy-sushi-recettes-makis-roules" height="auto" width="auto" srcset="https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-recettes-makis-roules.jpg 1200w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-recettes-makis-roules-300x133.jpg 300w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-recettes-makis-roules-1024x452.jpg 1024w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-recettes-makis-roules-768x339.jpg 768w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-recettes-makis-roules-16x7.jpg 16w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-recettes-makis-roules-1080x477.jpg 1080w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-recettes-makis-roules-600x265.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" class="wp-image-22331 webpexpress-processed"></picture></span>
</div>
</div> 
</div> 

</div> <div class="et_pb_section et_pb_section_7 et_pb_with_background et_section_regular et_section_transparent">
<div class="et_pb_row et_pb_row_13">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_24  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_text et_pb_text_23  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><h2 style="text-align: center;"><strong>Devenir revendeur</strong></h2></div>
</div> 
</div> 
</div> <div class="et_pb_row et_pb_row_14">
<div class="et_pb_column et_pb_column_1_2 et_pb_column_25  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module et_pb_image et_pb_image_14">
<span class="et_pb_image_wrap "><picture><source srcset="https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-devenir-revendeur.jpg.webp 1200w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-devenir-revendeur-300x133.jpg.webp 300w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-devenir-revendeur-1024x452.jpg.webp 1024w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-devenir-revendeur-768x339.jpg.webp 768w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-devenir-revendeur-16x7.jpg.webp 16w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-devenir-revendeur-1080x477.jpg.webp 1080w, https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2021/06/easy-sushi-devenir-revendeur-600x265.jpg.webp 600w" sizes="(max-width: 1200px) 100vw, 1200px" type="image/webp"><img src="https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-devenir-revendeur.jpg" alt="easy sushi devenir revendeur" title="easy-sushi-devenir-revendeur" height="auto" width="auto" srcset="https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-devenir-revendeur.jpg 1200w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-devenir-revendeur-300x133.jpg 300w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-devenir-revendeur-1024x452.jpg 1024w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-devenir-revendeur-768x339.jpg 768w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-devenir-revendeur-16x7.jpg 16w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-devenir-revendeur-1080x477.jpg 1080w, https://easy-sushi.com/wp-content/uploads/2021/06/easy-sushi-devenir-revendeur-600x265.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" class="wp-image-22332 webpexpress-processed"></picture></span>
</div>
</div> <div class="et_pb_column et_pb_column_1_2 et_pb_column_26  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_text et_pb_text_24  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><h3>Bénéficiez des avantages revendeur Easy Sushi®</h3></div>
</div> <div class="et_pb_module et_pb_text et_pb_text_25  et_pb_text_align_left et_pb_text_align_center-tablet et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p>Participons ensemble à cette belle aventure et devenez distributeur agréé Easy Sushi® : tarifs avantageux, livraison gratuite et bien plus.</p></div>
</div> <div class="et_pb_button_module_wrapper et_pb_button_5_wrapper et_pb_button_alignment_left et_pb_button_alignment_tablet_center et_pb_module ">
<a class="et_pb_button et_pb_button_5 et_pb_bg_layout_light" href="/devenir-revendeur">REVENDEUR</a>
</div>
</div> 
</div> 
</div> <div class="et_pb_section et_pb_section_8 et_pb_with_background et_section_regular et_section_transparent">
<div class="et_pb_row et_pb_row_15">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_27  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_text et_pb_text_26  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><h2 style="text-align: center;"><strong>Suivez Easy Sushi®</strong></h2></div>
</div> <div class="et_pb_module et_pb_text et_pb_text_27  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p style="text-align: center;">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841422417251690#9" data-res="auto" data-cols="3" data-num="9" data-shortcode-atts="{}" data-postid="22">
<div id="sbi_images" style="padding: 5px;">
<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18078160414283213" data-date="1623941479">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CQOazLXI2E1/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/202974095_255049469718110_5458707207577801266_n.jpg?_nc_cat=105&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=X0xAWFLP3GcAX8qu4WW&#038;_nc_ht=scontent-cdt1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=b3be7936f481a19842b8fdbdf4240ef9&#038;oe=613CF8B6" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.2885-15\/202974095_255049469718110_5458707207577801266_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=X0xAWFLP3GcAX8qu4WW&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=b3be7936f481a19842b8fdbdf4240ef9&amp;oe=613CF8B6&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.2885-15\/202974095_255049469718110_5458707207577801266_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=X0xAWFLP3GcAX8qu4WW&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=b3be7936f481a19842b8fdbdf4240ef9&amp;oe=613CF8B6&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.2885-15\/202974095_255049469718110_5458707207577801266_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=X0xAWFLP3GcAX8qu4WW&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=b3be7936f481a19842b8fdbdf4240ef9&amp;oe=613CF8B6&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.2885-15\/202974095_255049469718110_5458707207577801266_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=X0xAWFLP3GcAX8qu4WW&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=b3be7936f481a19842b8fdbdf4240ef9&amp;oe=613CF8B6&quot;}">
<span class="sbi-screenreader">La fabuleuse histoire des Ramen est sur le blog Ea</span>
<img src="https://easy-sushi.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="La fabuleuse histoire des Ramen est sur le blog Easy Sushi®
•
#delish #meal #foodlover #food #instafood #foodie #yummy #salmon #sushilovers #sushiroll #sushibar #sashimi #fresh #sushirolls #sushinight #foodgasm #nigrisushi #foodpic #sushilover #amazing #foodstagram #yum #eat #hungry #sushi #easysushi #easyrolls #sushitime #noodles #ramen" title="Accueil 1">
</a>
</div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17923323574621169" data-date="1622193465">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CPaUueII0ww/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/192361770_265694371975713_2429434762601041412_n.jpg?_nc_cat=106&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=qqoiaMW1C_4AX9LHC56&#038;_nc_ht=scontent-cdt1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=c674969ed323d415cf605bebf627c4bc&#038;oe=613CB3C9" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.2885-15\/192361770_265694371975713_2429434762601041412_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=qqoiaMW1C_4AX9LHC56&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=c674969ed323d415cf605bebf627c4bc&amp;oe=613CB3C9&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.2885-15\/192361770_265694371975713_2429434762601041412_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=qqoiaMW1C_4AX9LHC56&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=c674969ed323d415cf605bebf627c4bc&amp;oe=613CB3C9&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.2885-15\/192361770_265694371975713_2429434762601041412_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=qqoiaMW1C_4AX9LHC56&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=c674969ed323d415cf605bebf627c4bc&amp;oe=613CB3C9&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.2885-15\/192361770_265694371975713_2429434762601041412_n.jpg?_nc_cat=106&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=qqoiaMW1C_4AX9LHC56&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=c674969ed323d415cf605bebf627c4bc&amp;oe=613CB3C9&quot;}">
<span class="sbi-screenreader">Makis crevettes avec Easy Sushi® 😋
•
#delish</span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="https://easy-sushi.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Makis crevettes avec Easy Sushi® 😋
•
#delish #meal #foodlover #food #instafood #foodie #yummy #salmon #sushilovers #sushiroll #sushibar #sashimi #fresh #sushirolls #sushinight #foodgasm #nigrisushi #foodpic #sushilover #amazing #foodstagram #yum #eat #hungry #sushi #easysushi #easyrolls #sushitime #sushipassion #sushifacile" title="Accueil 2">
</a>
</div>
</div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_18090237340250726" data-date="1621433871">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CPDr42FIrCd/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/187235710_911142726397319_1358650948861454944_n.jpg?_nc_cat=105&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=OBYagM6mgwkAX9K2bjA&#038;_nc_ht=scontent-cdt1-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=2812aa028d23607c433344de174523aa&#038;oe=613C18BB" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.2885-15\/187235710_911142726397319_1358650948861454944_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=OBYagM6mgwkAX9K2bjA&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=2812aa028d23607c433344de174523aa&amp;oe=613C18BB&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.2885-15\/187235710_911142726397319_1358650948861454944_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=OBYagM6mgwkAX9K2bjA&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=2812aa028d23607c433344de174523aa&amp;oe=613C18BB&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.2885-15\/187235710_911142726397319_1358650948861454944_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=OBYagM6mgwkAX9K2bjA&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=2812aa028d23607c433344de174523aa&amp;oe=613C18BB&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.2885-15\/187235710_911142726397319_1358650948861454944_n.jpg?_nc_cat=105&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=OBYagM6mgwkAX9K2bjA&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=2812aa028d23607c433344de174523aa&amp;oe=613C18BB&quot;}">
<span class="sbi-screenreader">Préparation de makis maison, réalisés avec Easy</span>
<svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg> <img src="https://easy-sushi.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Préparation de makis maison, réalisés avec Easy Sushi® 4.5 cm 😋
•
#delish #meal #foodlover #food #instafood #foodie #yummy #salmon #sushilovers #sushiroll #sushibar #sashimi #fresh #sushirolls #sushinight #foodgasm #nigrisushi #foodpic #sushilover #amazing #foodstagram #yum #eat #hungry #sushi #easysushi #easyrolls #sushitime #sushipassion #sushifacile" title="Accueil 3">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17931866080496999" data-date="1618905041">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CN4UjobIh8p/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/175540526_251358336675794_2444386311738599639_n.jpg?_nc_cat=103&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Ltd6MdTcyw4AX-I7K_X&#038;_nc_ht=scontent-cdt1-1.cdninstagram.com&#038;oh=857d7921bf8ae294e9eaa07d28e40fce&#038;oe=613C5660" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.2885-15\/175540526_251358336675794_2444386311738599639_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Ltd6MdTcyw4AX-I7K_X&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;oh=857d7921bf8ae294e9eaa07d28e40fce&amp;oe=613C5660&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.2885-15\/175540526_251358336675794_2444386311738599639_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Ltd6MdTcyw4AX-I7K_X&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;oh=857d7921bf8ae294e9eaa07d28e40fce&amp;oe=613C5660&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.2885-15\/175540526_251358336675794_2444386311738599639_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Ltd6MdTcyw4AX-I7K_X&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;oh=857d7921bf8ae294e9eaa07d28e40fce&amp;oe=613C5660&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.2885-15\/175540526_251358336675794_2444386311738599639_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Ltd6MdTcyw4AX-I7K_X&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;oh=857d7921bf8ae294e9eaa07d28e40fce&amp;oe=613C5660&quot;}">
<span class="sbi-screenreader">Réalisez des makis sans limites grâce à Easy Su</span>
<img src="https://easy-sushi.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Réalisez des makis sans limites grâce à Easy Sushi® 👨‍🍳
•
#delish #meal #foodlover #food #instafood #foodie #yummy #salmon #sushilovers #sushiroll #sushibar #sashimi #fresh #sushirolls #sushinight #foodgasm #nigrisushi #foodpic #sushilover #amazing #foodstagram #yum #eat #hungry #sushi #easysushi #easyrolls #sushitime #sushipassion #sushifacile" title="Accueil 4">
</a>
</div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17888948555018659" data-date="1617797955">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CNXU9TLBr9i/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-cdg2-1.cdninstagram.com/v/t51.29350-15/169256727_2688942224729155_630976407034695449_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=WjOJ60pWnhwAX8YvIjS&#038;_nc_ht=scontent-cdg2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=b00e84a770601363a8f268b080b4af8c&#038;oe=613BFE82" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/169256727_2688942224729155_630976407034695449_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=WjOJ60pWnhwAX8YvIjS&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=b00e84a770601363a8f268b080b4af8c&amp;oe=613BFE82&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/169256727_2688942224729155_630976407034695449_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=WjOJ60pWnhwAX8YvIjS&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=b00e84a770601363a8f268b080b4af8c&amp;oe=613BFE82&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/169256727_2688942224729155_630976407034695449_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=WjOJ60pWnhwAX8YvIjS&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=b00e84a770601363a8f268b080b4af8c&amp;oe=613BFE82&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/169256727_2688942224729155_630976407034695449_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=WjOJ60pWnhwAX8YvIjS&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=b00e84a770601363a8f268b080b4af8c&amp;oe=613BFE82&quot;}">
<span class="sbi-screenreader">Une tradition séculaire qui consiste à apprécie</span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="https://easy-sushi.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Une tradition séculaire qui consiste à apprécier la beauté des fleurs des cerisiers 🌸
•
#hanami #hanamilovers #hanamichisakuragi #japon #japan #sakura #jardinzen #jardinjaponais" title="Accueil 5">
</a>
</div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17873319131331913" data-date="1616405780">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CMt1mCahPaf/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-cdg2-1.cdninstagram.com/v/t51.29350-15/163318293_191474652480416_5920170357284996898_n.jpg?_nc_cat=104&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=7wBIXDe15uUAX9ZLkic&#038;_nc_ht=scontent-cdg2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=954b3bd3693f31ce092f06fdd29e35f4&#038;oe=613C4895" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/163318293_191474652480416_5920170357284996898_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=7wBIXDe15uUAX9ZLkic&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=954b3bd3693f31ce092f06fdd29e35f4&amp;oe=613C4895&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/163318293_191474652480416_5920170357284996898_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=7wBIXDe15uUAX9ZLkic&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=954b3bd3693f31ce092f06fdd29e35f4&amp;oe=613C4895&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/163318293_191474652480416_5920170357284996898_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=7wBIXDe15uUAX9ZLkic&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=954b3bd3693f31ce092f06fdd29e35f4&amp;oe=613C4895&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/163318293_191474652480416_5920170357284996898_n.jpg?_nc_cat=104&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=7wBIXDe15uUAX9ZLkic&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=954b3bd3693f31ce092f06fdd29e35f4&amp;oe=613C4895&quot;}">
<span class="sbi-screenreader">Découvrez le Trio Roller Maker par Easy Sushi, un</span>
<svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
</svg> <img src="https://easy-sushi.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Découvrez le Trio Roller Maker par Easy Sushi, un tout en un indispensable pour réaliser vos makis et roulés sans limites 💚
•
#delish #meal #foodlover #food #instafood #foodie #yummy #salmon #sushilovers #sushiroll #sushibar #sashimi #fresh #sushirolls #sushinight #foodgasm #nigrisushi #foodpic #sushilover #amazing #foodstagram #yum #eat #hungry #sushi #easysushi #easyrolls #sushitime #sushipassion #sushifacile" title="Accueil 6">
</a>
</div>
</div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_17873911925322916" data-date="1615916126">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CMfPYVTCwzN/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-cdg2-1.cdninstagram.com/v/t51.29350-15/161333799_1189150751600665_3700180950225097732_n.jpg?_nc_cat=111&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=SI2FMLSjF-sAX-et03k&#038;_nc_ht=scontent-cdg2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=704fa7458ef16c74ece381c12ee5047b&#038;oe=613DA7F6" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/161333799_1189150751600665_3700180950225097732_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=SI2FMLSjF-sAX-et03k&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=704fa7458ef16c74ece381c12ee5047b&amp;oe=613DA7F6&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/161333799_1189150751600665_3700180950225097732_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=SI2FMLSjF-sAX-et03k&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=704fa7458ef16c74ece381c12ee5047b&amp;oe=613DA7F6&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/161333799_1189150751600665_3700180950225097732_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=SI2FMLSjF-sAX-et03k&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=704fa7458ef16c74ece381c12ee5047b&amp;oe=613DA7F6&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/161333799_1189150751600665_3700180950225097732_n.jpg?_nc_cat=111&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=SI2FMLSjF-sAX-et03k&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=704fa7458ef16c74ece381c12ee5047b&amp;oe=613DA7F6&quot;}">
<span class="sbi-screenreader">Easy Sushi à la télévision 👋🏻
•
#delish</span>
<svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg> <img src="https://easy-sushi.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Easy Sushi à la télévision 👋🏻
•
#delish #meal #foodlover #food #instafood #foodie #yummy #salmon #sushilovers #sushiroll #sushibar #sashimi #fresh #sushirolls #sushinight #foodgasm #nigrisushi #foodpic #sushilover #amazing #foodstagram #yum #eat #hungry #sushi #easysushi #easyrolls #sushitime #sushipassion #sushifacile" title="Accueil 7">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17908634602665976" data-date="1614937433">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CMCE8Yah2KI/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-cdt1-1.cdninstagram.com/v/t51.29350-15/156765093_464181268279228_7355476145240129743_n.jpg?_nc_cat=101&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=wWGpi2kzTIgAX_vADsY&#038;_nc_ht=scontent-cdt1-1.cdninstagram.com&#038;oh=02c5059aee6d154ed51a2c750697df8c&#038;oe=613D8ED9" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/156765093_464181268279228_7355476145240129743_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=wWGpi2kzTIgAX_vADsY&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;oh=02c5059aee6d154ed51a2c750697df8c&amp;oe=613D8ED9&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/156765093_464181268279228_7355476145240129743_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=wWGpi2kzTIgAX_vADsY&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;oh=02c5059aee6d154ed51a2c750697df8c&amp;oe=613D8ED9&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/156765093_464181268279228_7355476145240129743_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=wWGpi2kzTIgAX_vADsY&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;oh=02c5059aee6d154ed51a2c750697df8c&amp;oe=613D8ED9&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/156765093_464181268279228_7355476145240129743_n.jpg?_nc_cat=101&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=wWGpi2kzTIgAX_vADsY&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;oh=02c5059aee6d154ed51a2c750697df8c&amp;oe=613D8ED9&quot;}">
<span class="sbi-screenreader"></span>
<img src="https://easy-sushi.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🎁 #CONCOURS : tentez de gagner jusqu’à 100€ de bon d’achat à dépenser chez Easy Sushi en participant à notre quiz (lien en bio)

Lots à gagner :
🍀 100€ en bon d’achat x1
🍀 50€ en bon d’achat x2
🍀 Appareil Easy Sushi 3.5 x2

Pour participer :
🍀 Répondre au quiz depuis le lien en bio ou easy-sushi.com/quiz

Doublez vos chances :
🍀 Suivre @easysushi_easyrolls
🍀 Aimer ce post
🍀 Tag deux amis en commentaires
🍀 Partage ce post en story

Bonne chance à tous ! 🍣

Concours réservé aux résidents Français, résultats le 29 mars. Bon d’achat non valable sur les articles en cours de promotion et catégorie épicerie.

#giveaway #jeuxoncours #concoursinstagram #contest #cadeau #concoursinsta #instaconcours #gift #jeuxconcours #madeinfrance #giveways #win" title="Accueil 8">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18130870258165041" data-date="1614783111">
 <div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CL9emTeIWaO/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-cdg2-1.cdninstagram.com/v/t51.2885-15/157049650_226254472564311_4289621604322593394_n.jpg?_nc_cat=108&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=8w5Fg5YayL8AX9Q-Maq&#038;_nc_ht=scontent-cdg2-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=9acbbaa19e42e6dc1fa2fc31e22b0ae8&#038;oe=613DBDA5" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.2885-15\/157049650_226254472564311_4289621604322593394_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8w5Fg5YayL8AX9Q-Maq&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=9acbbaa19e42e6dc1fa2fc31e22b0ae8&amp;oe=613DBDA5&quot;,&quot;150&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.2885-15\/157049650_226254472564311_4289621604322593394_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8w5Fg5YayL8AX9Q-Maq&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=9acbbaa19e42e6dc1fa2fc31e22b0ae8&amp;oe=613DBDA5&quot;,&quot;320&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.2885-15\/157049650_226254472564311_4289621604322593394_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8w5Fg5YayL8AX9Q-Maq&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=9acbbaa19e42e6dc1fa2fc31e22b0ae8&amp;oe=613DBDA5&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.2885-15\/157049650_226254472564311_4289621604322593394_n.jpg?_nc_cat=108&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=8w5Fg5YayL8AX9Q-Maq&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=9acbbaa19e42e6dc1fa2fc31e22b0ae8&amp;oe=613DBDA5&quot;}">
<span class="sbi-screenreader">Yummy time 😛
•
#delish #meal #foodlover #food</span>
<img src="https://easy-sushi.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Yummy time 😛
•
#delish #meal #foodlover #food #instafood #foodie #yummy #salmon #sushilovers #sushiroll #sushibar #sashimi #fresh #sushirolls #sushinight #foodgasm #nigrisushi #foodpic #sushilover #amazing #foodstagram #yum #eat #hungry #sushi #easysushi #easyrolls #sushitime #sushipassion #sushifacile" title="Accueil 9">
</a>
</div>
</div> </div>
<div id="sbi_load">
</div>
<span class="sbi_resized_image_data" data-feed-id="sbi_17841422417251690#9" data-resized="{&quot;18130870258165041&quot;:{&quot;id&quot;:&quot;157049650_226254472564311_4289621604322593394_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17908634602665976&quot;:{&quot;id&quot;:&quot;156765093_464181268279228_7355476145240129743_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17873911925322916&quot;:{&quot;id&quot;:&quot;161333799_1189150751600665_3700180950225097732_n&quot;,&quot;ratio&quot;:&quot;1.78&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17873319131331913&quot;:{&quot;id&quot;:&quot;163318293_191474652480416_5920170357284996898_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17888948555018659&quot;:{&quot;id&quot;:&quot;169256727_2688942224729155_630976407034695449_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17931866080496999&quot;:{&quot;id&quot;:&quot;175540526_251358336675794_2444386311738599639_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18090237340250726&quot;:{&quot;id&quot;:&quot;187235710_911142726397319_1358650948861454944_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17923323574621169&quot;:{&quot;id&quot;:&quot;192361770_265694371975713_2429434762601041412_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18078160414283213&quot;:{&quot;id&quot;:&quot;202974095_255049469718110_5458707207577801266_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
</span>
</div>
</p></div>
</div> <div class="et_pb_button_module_wrapper et_pb_button_6_wrapper et_pb_button_alignment_center et_pb_module ">
<a class="et_pb_button et_pb_button_6 et_pb_bg_layout_light" href="https://www.instagram.com/easysushi_easyrolls/" target="_blank" rel="noopener">INSTAGRAM</a>
</div>
</div> 
</div> 
</div> <div id="newsletter" class="et_pb_section et_pb_section_9 et_pb_with_background et_section_regular et_section_transparent">
<div class="et_pb_row et_pb_row_16">
<div class="et_pb_column et_pb_column_1_5 et_pb_column_28  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
</div> <div class="et_pb_column et_pb_column_3_5 et_pb_column_29  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module et_pb_text et_pb_text_28  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><h2 style="text-align: center;"><strong>Newsletter</strong></h2></div>
</div> <div class="et_pb_module et_pb_text et_pb_text_29  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p style="text-align: center;">Inscrivez à notre newsletter<br />
et obtenez <strong>10% de réduction</strong> sur votre première commande.</p></div>
</div> <div class="et_pb_module wpforms_selector wpforms_selector_0">
<div class="et_pb_module_inner">
<div class="wpforms-container wpforms-container-full" id="wpforms-21200"><form id="wpforms-form-21200" class="wpforms-validate wpforms-form wpforms-ajax-form" data-formid="21200" method="post" enctype="multipart/form-data" action="/" data-token="f9bdd476998696260d17d6866783c2a2"><noscript class="wpforms-error-noscript">Veuillez activer JavaScript dans votre navigateur pour remplir ce formulaire.</noscript><div class="wpforms-field-container"><div id="wpforms-21200-field_1-container" class="wpforms-field wpforms-field-email" data-field-id="1"><label class="wpforms-field-label" for="wpforms-21200-field_1">Adresse e-mail <span class="wpforms-required-label">*</span></label><input type="email" id="wpforms-21200-field_1" class="wpforms-field-large wpforms-field-required wpforms-novalidate-onkeyup" data-rule-unique="true" name="wpforms[fields][1]" required></div></div><div class="wpforms-submit-container"><input type="hidden" name="wpforms[id]" value="21200"><input type="hidden" name="wpforms[author]" value="1"><input type="hidden" name="wpforms[post_id]" value="22"><button type="submit" name="wpforms[submit]" class="wpforms-submit easy-news" id="wpforms-submit-21200" value="wpforms-submit" aria-live="assertive" data-alt-text="EN COURS..." data-submit-text="REJOINDRE">REJOINDRE</button><img src="https://easy-sushi.com/wp-content/plugins/wpforms/assets/images/submit-spin.svg" class="wpforms-submit-spinner" style="display: none;" width="26" height="26" alt="submit spin" title="Accueil 10"></div></form></div> 
</div>
</div>
</div> <div class="et_pb_column et_pb_column_1_5 et_pb_column_30  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
</div> 
</div> 
</div> <div class="et_pb_section et_pb_section_10 et_pb_with_background et_section_regular et_section_transparent">
<div class="et_pb_row et_pb_row_17">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_31  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_text et_pb_text_30  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><h2 style="text-align: center;"><strong>Avis Easy Sushi®</strong></h2></div>
</div> 
</div> 
</div> <div class="et_pb_row et_pb_row_18">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_32  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_text et_pb_text_31  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p><iframe style="border: 0px #ffffff none;" src="https://easy-sushi.com/trustpilot/" name="myiFrame" width="600px" height="300px" frameborder="1" marginwidth="0px" marginheight="0px" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p></div>
</div> 
</div> 
</div> 
</div> <div class="et_pb_section et_pb_section_11 et_pb_with_background et_section_regular et_section_transparent">
<div class="et_pb_row et_pb_row_19">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_33  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_text et_pb_text_32  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><h2 style="text-align: center;"><strong>FAQ</strong></h2></div>
</div> 
</div> 
</div> <div class="et_pb_row et_pb_row_20">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_34  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_accordion et_pb_accordion_0">
<div class="et_pb_toggle et_pb_module et_pb_accordion_item et_pb_accordion_item_0  et_pb_toggle_open">
<h5 class="et_pb_toggle_title">blank</h5>
<div class="et_pb_toggle_content clearfix"></div> 
</div> <div class="et_pb_toggle et_pb_module et_pb_accordion_item et_pb_accordion_item_1  et_pb_toggle_close">
<h5 class="et_pb_toggle_title">Où trouver des revendeurs Easy Sushi® ?</h5>
<div class="et_pb_toggle_content clearfix"><p>Retrouvez la carte interactive des revendeurs Easy Sushi® officiels depuis la <a href="/revendeurs">page revendeurs</a>.</p></div> 
</div> <div class="et_pb_toggle et_pb_module et_pb_accordion_item et_pb_accordion_item_2  et_pb_toggle_close">
<h5 class="et_pb_toggle_title">Comment fonctionne la machine à maki Easy Sushi® ?</h5>
<div class="et_pb_toggle_content clearfix"><p>L&#8217;ustensile Easy Sushi® a été créé pour être simple d&#8217;utilisation.</p>
<p>Voici comment réaliser de délicieux makis en quatre étapes :</p>
<ol>
<li>Fixez la tige de votre appareil Easy Sushi®</li>
<li>Faîtes un fond de riz et ajoutez votre garniture</li>
<li>Refermez votre appareil Easy Sushi®</li>
<li>Sortez le rouleau, patientez 1 min et dégustez</li>
</ol></div> 
</div> <div class="et_pb_toggle et_pb_module et_pb_accordion_item et_pb_accordion_item_3  et_pb_toggle_close">
<h5 class="et_pb_toggle_title">Comment obtenir une réduction sur ma commande Easy Sushi® ?</h5>
<div class="et_pb_toggle_content clearfix"><p>Profitez de 10% de réduction sur votre première commande Easy Sushi® <a href="/#newsletter">en vous inscrivant à notre newsletter</a>.</p>
<p>Non valable sur les promotions en cours et la catégorie épicerie.</p></div> 
</div> <div class="et_pb_toggle et_pb_module et_pb_accordion_item et_pb_accordion_item_4  et_pb_toggle_close">
<h5 class="et_pb_toggle_title">Quelles recettes peuvent être réalisés avec Easy Sushi® ?</h5>
<div class="et_pb_toggle_content clearfix"><p>Sucré ou salé, tout devient possible l&#8217;appareil à maki Easy Sushi®.</p>
<p>Découvrez <a href="/categorie-produit/livres-recettes/">nos livrets de recettes</a> : Cocktail Party, Tour du monde, Végétariennes ainsi que nos <a href="/recettes/">recettes originales offertes</a>.</p></div> 
</div> <div class="et_pb_toggle et_pb_module et_pb_accordion_item et_pb_accordion_item_5  et_pb_toggle_close">
<h5 class="et_pb_toggle_title">Comment contacter Easy Sushi® ?</h5>
<div class="et_pb_toggle_content clearfix"><p>Vous pouvez nous contacter depuis le chat en ligne grâce à l&#8217;icone en bas à droite de votre écran ou depuis le <a href="/contact/">formulaire de contact</a> dédié. Nous vous répondrons dans les meilleurs délais.</p></div> 
</div> 
</div> 
</div> 
</div> 
</div> <div class="et_pb_section et_pb_section_12 et_pb_with_background et_section_regular et_section_transparent">
<div class="et_pb_row et_pb_row_21">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_35  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_text et_pb_text_33  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><h2 style="text-align: center;"><strong>Nos engagements</strong></h2></div>
</div> 
</div> 
</div> <div class="et_pb_row et_pb_row_22">
<div class="et_pb_column et_pb_column_1_4 et_pb_column_36  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module et_pb_image et_pb_image_15">
<span class="et_pb_image_wrap "><img src="https://easy-sushi.com/wp-content/uploads/2021/01/easy_sushi_icone_livraison.svg" alt="easy sushi icone livraison" title="easy_sushi_icone_livraison" height="auto" width="auto"></span>
</div><div class="et_pb_module et_pb_text et_pb_text_34  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p style="text-align: center;">Livraison <span style="color: #93826f;"><strong>offerte</strong></span><br />
à partir 69€ d&#8217;achats</p></div>
</div> 
</div> <div class="et_pb_column et_pb_column_1_4 et_pb_column_37  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module et_pb_image et_pb_image_16">
<span class="et_pb_image_wrap "><img src="https://easy-sushi.com/wp-content/uploads/2021/01/easy_sushi_icone_securise.svg" alt="easy sushi icone securise" title="easy_sushi_icone_securise" height="auto" width="auto"></span>
</div><div class="et_pb_module et_pb_text et_pb_text_35  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p style="text-align: center;">Paiements <span style="color: #93826f;"><strong>sécurisés</strong></span><br />
sur Easy Sushi®</p></div>
</div> 
</div> <div class="et_pb_column et_pb_column_1_4 et_pb_column_38  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module et_pb_image et_pb_image_17">
<span class="et_pb_image_wrap "><img src="https://easy-sushi.com/wp-content/uploads/2021/01/easy_sushi_icone_support.svg" alt="easy sushi icone support" title="easy_sushi_icone_support" height="auto" width="auto"></span>
</div><div class="et_pb_module et_pb_text et_pb_text_36  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p style="text-align: center;">Besoin d&#8217;aide ? <span style="color: #93826f;"><strong>Contactez-nous</strong></span> au +33 1 69 59 25 69</p></div>
</div> 
</div> <div class="et_pb_column et_pb_column_1_4 et_pb_column_39  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_image et_pb_image_18">
<span class="et_pb_image_wrap "><img src="https://easy-sushi.com/wp-content/uploads/2021/01/easy_sushi_icone_maitre_makis.svg" alt="easy sushi icone maitre makis" title="easy_sushi_icone_maitre_makis" height="auto" width="auto"></span>
</div><div class="et_pb_module et_pb_text et_pb_text_37  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p style="text-align: center;"><span style="color: #93826f;"><strong>Passez maître</strong></span> dans la réalisation de makis &amp; roulés</p></div>
</div> 
</div> 
</div> 
</div> <div class="et_pb_with_border et_pb_section et_pb_section_13 et_pb_with_background et_section_regular et_section_transparent section_has_divider et_pb_top_divider">
<div class="et_pb_top_inside_divider et-no-transition"></div>
<div class="et_pb_with_border et_pb_row et_pb_row_23">
<div class="et_pb_column et_pb_column_1_2 et_pb_column_40  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module et_pb_text et_pb_text_38  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p style="text-align: justify;"><strong style="font-size: 20px;">À PROPOS</strong></p>
<p style="text-align: justify;">Easy Sushi® est l&#8217;outil idéal pour préparer des makis et roulés facilement en quelques minutes. Médaille d&#8217;or au salon des inventions de Genève, Easy Sushi® s&#8217;adresse à tous les amateurs et passionés de cuisine Japonnaise</p></div>
</div> 
</div> <div class="et_pb_column et_pb_column_1_4 et_pb_column_41  et_pb_css_mix_blend_mode_passthrough">
<div class="et_pb_module et_pb_text et_pb_text_39  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p><strong style="font-size: 20px;">ACTUALITÉS</strong></p>
<p><a href="/histoire-du-ramen-au-japon/">Histoire du Ramen</a><br /> <a href="/la-mysterieuse-origine-des-baguettes-asiatiques/">Origine des baguettes</a><br /> <a href="/sake-un-veritable-art-ancestral-japonnais/">Saké : un art ancestral</a><br /> <a href="/breve-histoire-des-makis-dou-viennent-t-ils-vraiment/">Origine des makis Japonnais</a></p></div>
 </div> 
</div> <div class="et_pb_column et_pb_column_1_4 et_pb_column_42  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_text et_pb_text_40  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p><strong style="font-size: 20px;">REVENDEURS</strong></p>
<p><a href="/revendeurs/">Revendeurs</a><br /> <a href="/revendeurs/se-referencer">Se référencer</a><br /> <a href="/devenir-revendeur/">Devenir revendeur</a><br /> <a href="/machine-a-sushi/">Machine à sushi</a></p></div>
</div> 
</div> 
</div> 
</div>  </div>
</div>
</div>
</div>
</div>
</article>
<div class="clear"></div>
</div>
</div>
</div>
<footer id="site-footer" role="contentinfo">
<div class="trigger-footer-widget-area">
<span class="trigger-footer-widget-icon"></span>
</div>
<div class="site-footer-widget-area expandable">
<div class="row widget-grid footer-columns-4 ">
<aside id="text-8" class="widget widget_text"> <div class="textwidget"><p><strong style="font-size: 20px;">BOUTIQUE</strong></p>
<p><a href="/categorie-produit/coffrets/">Coffrets</a><br />
<a href="/categorie-produit/easy-sushi/">Easy Sushi®</a><br />
<a href="/categorie-produit/accessoires/">Accessoires</a><br />
<a href="/categorie-produit/livres-recettes/">Livres recettes</a></p>
<p><a href="https://fr.trustpilot.com/review/easy-sushi.com" target="_blank" rel="nofollow noopener"><img class="alignnone wp-image-19802 " src="https://easy-sushi.com/wp-content/uploads/2020/09/easy_sushi_avis_trustpilot_badge.svg" alt="" width="161" height="30" /></a></p>
</div>
</aside><aside id="text-12" class="widget widget_text"> <div class="textwidget"><p><strong style="font-size: 20px;">CONCEPT</strong></p>
<p><a href="/concept/videos/">Vidéos</a><br />
<a href="https://easy-sushi.com/recettes/">Recettes</a><br />
<a href="https://easy-sushi.com/blog">Actualités</a><br />
<a href="https://easy-sushi.com/concept/#histoire">Notre histoire</a><br />
<a href="https://easy-sushi.com/mode-d-emploi/">Mode d&#8217;emploi</a></p>
</div>
</aside><aside id="text-13" class="widget widget_text"> <div class="textwidget"><p><strong style="font-size: 20px;">EN SAVOIR +</strong></p>
<p><a href="https://easy-sushi.com/contact/">Contact</a><br />
<a href="https://easy-sushi.com/livraisons-et-retours/">Livraison</a><br />
<a href="https://easy-sushi.com/revendeurs/">Revendeurs</a><br />
<a href="https://easy-sushi.com/mentions-legales/">Mentions légales</a><br />
<a href="/politique-de-confidentialite/">Politique de confidentialité</a></p>
</div>
</aside><aside id="text-14" class="widget widget_text"> <div class="textwidget"><p><strong style="font-size: 20px;">EASY-SUSHI.COM</strong></p>
<p>Lansa Design SAS<br />
12 Avenue du Québec<br />
91140, Villebon-sur-Yvette, France</p>
<p><a href="tel:33169592569">+33 1 69 59 25 69</a></p>
<div class="et_social_networks et_social_autowidth et_social_simple et_social_rectangle et_social_left et_social_shortcode_0 et_social_mobile_on et_social_outer_dark">
<style type="text/css">.et_monarch .et_social_shortcode_0 li,.et_monarch .et_social_shortcode_0.et_social_circle ul li i.et_social_icon { background: #ffffff; } .et_monarch .et_social_shortcode_0.et_social_rounded .et_social_icons_container li:hover, .et_monarch .et_social_shortcode_0.et_social_rectangle .et_social_icons_container li:hover, .et_monarch .et_social_shortcode_0.et_social_circle .et_social_icons_container li:hover i.et_social_icon { background: #f2f2f2 !important; } .et_monarch .et_social_shortcode_0 .et_social_icon, .et_monarch .et_social_shortcode_0 .et_social_networks .et_social_network_label, .et_monarch .et_social_shortcode_0 .et_social_networkname, .et_monarch .et_social_shortcode_0 .et_social_count { color: #93826f !important; } .et_monarch .et_social_shortcode_0 .et_social_icons_container li:hover .et_social_icon, .et_monarch .et_social_shortcode_0 .et_social_networks .et_social_icons_container li:hover .et_social_network_label, .et_monarch .et_social_shortcode_0 .et_social_icons_container li:hover .et_social_networkname, .et_monarch .et_social_rounded.et_social_shortcode_0 .et_social_icons_container li:hover .et_social_count, .et_monarch .et_social_rectangle.et_social_shortcode_0 .et_social_icons_container li:hover .et_social_count { color: #93826f !important; }</style>
<ul class="et_social_icons_container">
<li class="et_social_facebook">
<a href="https://www.facebook.com/EasySushi/" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="22" target="_blank" rel="noopener"><br />
<i class="et_social_icon et_social_icon_facebook"></i></p>
<p> <span class="et_social_overlay"></span><br />
</a>
</li>
<li class="et_social_instagram">
<a href="https://www.instagram.com/easysushi_easyrolls/" class="et_social_follow" data-social_name="instagram" data-social_type="follow" data-post_id="22" target="_blank" rel="noopener"><br />
<i class="et_social_icon et_social_icon_instagram"></i></p>
<p> <span class="et_social_overlay"></span><br />
</a>
</li>
<li class="et_social_youtube">
<a href="https://www.youtube.com/user/EasysushiEasyrolls" class="et_social_follow" data-social_name="youtube" data-social_type="follow" data-post_id="22" target="_blank" rel="noopener"><br />
<i class="et_social_icon et_social_icon_youtube"></i></p>
<p> <span class="et_social_overlay"></span><br />
</a>
</li>
<li class="et_social_twitter">
<a href="https://twitter.com/EasySushi" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="22" target="_blank" rel="noopener"><br />
<i class="et_social_icon et_social_icon_twitter"></i></p>
<p> <span class="et_social_overlay"></span><br />
</a>
</li>
<li class="et_social_pinterest">
<a href="https://www.pinterest.fr/easysushi_easyrolls/" class="et_social_follow" data-social_name="pinterest" data-social_type="follow" data-post_id="22" target="_blank" rel="noopener"><br />
<i class="et_social_icon et_social_icon_pinterest"></i></p>
<p> <span class="et_social_overlay"></span><br />
</a>
</li>
</ul></div>
<div class="elfsight-widget-cookie-consent elfsight-widget" data-elfsight-cookie-consent-options="%7B%22complianceType%22%3A%22cookies%22%2C%22lang%22%3A%22fr%22%2C%22message%22%3A%22Ce%20site%20utilise%20des%20cookies%20pour%20vous%20garantir%20la%20meilleure%20exp%5Cu00e9rience%20sur%20notre%20site.%20En%20utilisant%20notre%20site%2C%20vous%20acceptez%20les%20cookies.%22%2C%22policyType%22%3A%22none%22%2C%22policyUrl%22%3A%22%5C%2Fpolitique-de-confidentialite%22%2C%22policyLinkText%22%3A%22Learn%20more%22%2C%22showConfirmationButton%22%3Atrue%2C%22confirmationButtonText%22%3A%22ACCEPTER%22%2C%22allowButtonText%22%3A%22Permettre%22%2C%22declineButtonText%22%3A%22D%5Cu00e9clin%22%2C%22showCookieIcon%22%3Afalse%2C%22cookieIconType%22%3A%22default%22%2C%22cookieIconCustom%22%3Anull%2C%22layout%22%3A%22centerFloatingBox%22%2C%22backgroundColor%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22textColor%22%3A%22rgb%2834%2C%2034%2C%2034%29%22%2C%22linkColor%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22confirmationButtonColor%22%3A%22rgb%28147%2C%20130%2C%20112%29%22%2C%22allowButtonColor%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22declineButtonColor%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22textFontSize%22%3A16%2C%22widgetId%22%3A%221%22%7D" data-elfsight-cookie-consent-version="1.1.1" data-elfsight-widget-id="elfsight-cookie-consent-1">
</div>
</div>
</aside> </div>
</div>
</footer>
</div>
</div>
</div>
<nav class="st-menu slide-from-left">
<div id="mobiles-menu-offcanvas" class="offcanvas-left-content">
<nav id="mobile-main-navigation" class="mobile-navigation" role="navigation">
<ul id="menu-main-navigation-1"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19063"><a href="/categorie-produit/easy-sushi/">Easy Sushi®</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19064"><a href="/categorie-produit/coffrets/">Coffrets</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19066"><a href="/categorie-produit/epicerie/">Épicerie</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19067"><a href="/categorie-produit/accessoires/">Accessoires</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21097"><a href="#">Plus</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19065"><a href="/categorie-produit/livres-recettes/">Recettes</a></li>
<li class="mn-badge menu-item menu-item-type-custom menu-item-object-custom menu-item-19068"><a href="/categorie-produit/bons-plans/">Bons plans</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22271"><a href="/revendeurs">Revendeurs</a></li>
</ul>
</li>
<li class="trp-language-switcher-container menu-item menu-item-type-post_type menu-item-object-language_switcher menu-item-has-children menu-item-22161"><a href="https://easy-sushi.com/"><span data-no-translation><img class="trp-flag-image" src="https://easy-sushi.com/wp-content/plugins/translatepress-multilingual/assets/images/flags/fr_FR.png" width="18" height="12" alt="fr_FR" title="Français"><span class="trp-ls-language-name">Français</span></span></a>
<ul class="sub-menu">
<li class="trp-language-switcher-container menu-item menu-item-type-post_type menu-item-object-language_switcher menu-item-22167"><a href="https://easy-sushi.com/en/"><span data-no-translation><img class="trp-flag-image" src="https://easy-sushi.com/wp-content/plugins/translatepress-multilingual/assets/images/flags/en_GB.png" width="18" height="12" alt="en_GB" title="English (UK)"><span class="trp-ls-language-name">English (UK)</span></span></a></li>
<li class="trp-language-switcher-container menu-item menu-item-type-post_type menu-item-object-language_switcher menu-item-22162"><a href="https://easy-sushi.com/de/"><span data-no-translation><img class="trp-flag-image" src="https://easy-sushi.com/wp-content/plugins/translatepress-multilingual/assets/images/flags/de_DE.png" width="18" height="12" alt="de_DE" title="Deutsch"><span class="trp-ls-language-name">Deutsch</span></span></a></li>
<li class="trp-language-switcher-container menu-item menu-item-type-post_type menu-item-object-language_switcher menu-item-22166"><a href="https://easy-sushi.com/es/"><span data-no-translation><img class="trp-flag-image" src="https://easy-sushi.com/wp-content/plugins/translatepress-multilingual/assets/images/flags/es_ES.png" width="18" height="12" alt="es_ES" title="Español"><span class="trp-ls-language-name">Español</span></span></a></li>
<li class="trp-language-switcher-container menu-item menu-item-type-post_type menu-item-object-language_switcher menu-item-22165"><a href="https://easy-sushi.com/it/"><span data-no-translation><img class="trp-flag-image" src="https://easy-sushi.com/wp-content/plugins/translatepress-multilingual/assets/images/flags/it_IT.png" width="18" height="12" alt="it_IT" title="Italiano"><span class="trp-ls-language-name">Italiano</span></span></a></li>
<li class="trp-language-switcher-container menu-item menu-item-type-post_type menu-item-object-language_switcher menu-item-22164"><a href="https://easy-sushi.com/pt/"><span data-no-translation><img class="trp-flag-image" src="https://easy-sushi.com/wp-content/plugins/translatepress-multilingual/assets/images/flags/pt_PT.png" width="18" height="12" alt="pt_PT" title="Português"><span class="trp-ls-language-name">Português</span></span></a></li>
<li class="trp-language-switcher-container menu-item menu-item-type-post_type menu-item-object-language_switcher menu-item-22163"><a href="https://easy-sushi.com/ru/"><span data-no-translation><img class="trp-flag-image" src="https://easy-sushi.com/wp-content/plugins/translatepress-multilingual/assets/images/flags/ru_RU.png" width="18" height="12" alt="ru_RU" title="Русский"><span class="trp-ls-language-name">Русский</span></span></a></li>
</ul>
</li>
</ul> </nav>
</div>
<div id="filters-offcanvas" class="offcanvas-left-content wpb_widgetised_column">
<aside id="woocommerce_product_categories-2" class="widget woocommerce widget_product_categories"><h3 class="widget-title">Catégories</h3><ul class="product-categories"><li class="cat-item cat-item-21"><a href="https://easy-sushi.com/categorie-produit/easy-sushi/">Easy Sushi®</a></li>
<li class="cat-item cat-item-22"><a href="https://easy-sushi.com/categorie-produit/coffrets/">Coffrets</a></li>
<li class="cat-item cat-item-23"><a href="https://easy-sushi.com/categorie-produit/livres-recettes/">Livres recettes</a></li>
<li class="cat-item cat-item-26"><a href="https://easy-sushi.com/categorie-produit/epicerie/">Épicerie</a></li>
<li class="cat-item cat-item-24 cat-parent"><a href="https://easy-sushi.com/categorie-produit/accessoires/">Accessoires</a><ul class='children'>
<li class="cat-item cat-item-33"><a href="https://easy-sushi.com/categorie-produit/accessoires/lunch-box/">Lunch Box</a></li>
<li class="cat-item cat-item-34"><a href="https://easy-sushi.com/categorie-produit/accessoires/moules/">Moules</a></li>
<li class="cat-item cat-item-35"><a href="https://easy-sushi.com/categorie-produit/accessoires/planches-couteaux-et-baguettes/">Planches, Couteaux &amp; Baguettes</a></li>
</ul>
</li>
<li class="cat-item cat-item-27"><a href="https://easy-sushi.com/categorie-produit/bons-plans/">Bons plans</a></li>
</ul></aside> </div>
</nav>
<nav class="st-menu slide-from-right">
<div id="minicart-offcanvas" class="offcanvas-right-content">
<div class="widget woocommerce widget_shopping_cart"><h2 class="widgettitle">Panier</h2><div class="widget_shopping_cart_content"></div></div> </div>
</nav>
<div class="site-search">
<div class="widget woocommerce widget_product_search"><form role="search" method="get" class="woocommerce-product-search" action="https://easy-sushi.com/">
<label class="screen-reader-text" for="woocommerce-product-search-field-0">Recherche pour :</label>
<input type="search" id="woocommerce-product-search-field-0" class="search-field" placeholder="Que recherchez-vous ?" value="" name="s" />
<button type="submit" value="Recherche">Recherche</button>
<input type="hidden" name="post_type" value="product" />
</form>
</div> </div>
</div>



<div class="login_header">
<a class="go_home" href="https://easy-sushi.com" title="Easy Sushi®">Easy Sushi®</a>
</div>

<div class="simple-banner simple-banner-text" style="display:none !important"></div>
<script type="text/javascript">
var sbiajaxurl = "https://easy-sushi.com/wp-admin/admin-ajax.php";
</script>

<noscript>
				<img
					height="1"
					width="1"
					style="display:none"
					alt="fbpx"
					src="https://www.facebook.com/tr?id=1046017355789461&ev=PageView&noscript=1"
				/>
			</noscript>

<div class="sgpb-main-popup-data-container-20762" style="position:fixed;opacity: 0;filter: opacity(0%);transform: scale(0);">
<div class="sg-popup-builder-content" id="sg-popup-content-wrapper-20762" data-id="20762" data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;3&quot;,&quot;hiddenOption&quot;:[]}]" data-options="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">
<div class="sgpb-popup-builder-content-20762 sgpb-popup-builder-content-html"><picture><source srcset="https://easy-sushi.com/wp-content/webp-express/webp-images/uploads/2020/12/easy_sushi_popup_10.jpg.webp" type="image/webp"><img width="1" height="1" class="sgpb-preloaded-image-20762 webpexpress-processed" alt="" src="https://easy-sushi.com/wp-content/uploads/2020/12/easy_sushi_popup_10.jpg" style="position:absolute;right:9999999999999px;"></picture></div>
</div>
</div> <script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
<link rel='stylesheet' id='mediaelement-css' href='https://easy-sushi.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://easy-sushi.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css' href='https://fonts.googleapis.com/css?family=Quicksand:300,regular,500,600,700|Hind:300,regular,500,600,700&#038;subset=latin-ext,vietnamese,latin,devanagari&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='wpforms-full-css' href='https://easy-sushi.com/wp-content/plugins/wpforms/assets/css/integrations/divi/wpforms-full.min.css?ver=1.6.7.3' type='text/css' media='all' />
<script type='text/javascript' id='et-builder-modules-global-functions-script-js-extra'>
/* <![CDATA[ */
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
/* ]]> */
</script>
<script type='text/javascript' src='https://easy-sushi.com/wp-content/plugins/divi-builder/includes/builder/frontend-builder/build/frontend-builder-global-functions.js?ver=4.9.0' id='et-builder-modules-global-functions-script-js'></script>
<script type='text/javascript' src='https://easy-sushi.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://easy-sushi.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://easy-sushi.com/wp-content/plugins/woocommerce/assets/js/selectWoo/selectWoo.full.min.js?ver=5.6.0' id='selectWoo-js'></script>
<script type='text/javascript' id='wc-country-select-js-extra'>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</script>
<script type='text/javascript' src='https://easy-sushi.com/wp-content/plugins/woocommerce/assets/js/frontend/country-select.min.js?ver=5.6.0' id='wc-country-select-js'></script>
<script type='text/javascript' id='yith-wcaf-js-extra'>
/* <![CDATA[ */
var yith_wcaf = {"labels":{"select2_i18n_matches_1":"One result is available, press enter to select it.","select2_i18n_matches_n":"%qty% results are available, use up and down arrow keys to navigate.","select2_i18n_no_matches":"Aucun r\u00e9sultat","select2_i18n_ajax_error":"\u00c9chec du chargement","select2_i18n_input_too_short_1":"Veuillez saisir 1 caract\u00e8re ou plus","select2_i18n_input_too_short_n":"Veuillez saisir %qty% caract\u00e8res ou plus","select2_i18n_input_too_long_1":"Veuillez supprimer 1 caract\u00e8re","select2_i18n_input_too_long_n":"Veuillez supprimer %qty% caract\u00e8res","select2_i18n_selection_too_long_1":"Vous ne pouvez s\u00e9lectionner qu\u20191 article","select2_i18n_selection_too_long_n":"Vous ne pouvez s\u00e9lectionner que %qty% articles","select2_i18n_load_more":"Charger plus de r\u00e9sultats&hellip;","select2_i18n_searching":"Recherche&hellip;","link_copied_message":"URL copi\u00e9e"},"ajax_url":"https:\/\/easy-sushi.com\/wp-admin\/admin-ajax.php","set_cookie_via_ajax":"","referral_var":"ref","search_products_nonce":"5ee5e3ba54","set_referrer_nonce":"a0b84c63f7","get_withdraw_amount":"8bf70edb06"};
/* ]]> */
</script>
<script type='text/javascript' src='https://easy-sushi.com/wp-content/plugins/yith-woocommerce-affiliates-premium/assets/js/yith-wcaf.min.js?ver=5.8' id='yith-wcaf-js'></script>
<script type='text/javascript' src='https://easy-sushi.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.5.6.0' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/easy-sushi.com\/panier\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://easy-sushi.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.6.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://easy-sushi.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.5.6.0' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://easy-sushi.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.6.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_f77df05516577a8b06573fd133cfbe0f","fragment_name":"wc_fragments_f77df05516577a8b06573fd133cfbe0f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://easy-sushi.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.6.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://easy-sushi.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.13' id='et_monarch-idle-js'></script>
<script type='text/javascript' id='et_monarch-custom-js-js-extra'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/easy-sushi.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/easy-sushi.com\/","stats_nonce":"37ab73058e","share_counts":"8402365a15","follow_counts":"3f6ccdefdc","total_counts":"c8789aff5a","media_single":"f56562a4e3","media_total":"b1e2f11484","generate_all_window_nonce":"7c03a51f71","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://easy-sushi.com/wp-content/plugins/monarch/js/custom.js?ver=1.4.13' id='et_monarch-custom-js-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/|\/erreur-404\/|\/affiliate-dashboard\/|\/sushis-5-avantages-pour-la-sante\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/commande\/|\/panier\/|\/mon-compte\/|\/wc-api\/v(.*)|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/1ex42\/|\/wp-admin\/|\/logout\/|\/1ex42\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/easy-sushi.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://easy-sushi.com/wp-content/plugins/yith-woocommerce-waiting-list/assets/js/frontend.min.js?ver=1.6.8' id='yith-wcwtl-frontend-js'></script>
<script type='text/javascript' src='https://easy-sushi.com/wp-content/plugins/divi-builder/core/admin/js/es6-promise.auto.min.js?ver=4.9.0' id='es6-promise-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lf8q8wUAAAAAHfNULcc6i9HgObTXFFNeSXt85iN&#038;ver=4.9.0' id='et-recaptcha-v3-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"6Lf8q8wUAAAAAHfNULcc6i9HgObTXFFNeSXt85iN","page_action":{"action":"easy_sushi_com"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://easy-sushi.com/wp-content/plugins/divi-builder/core/admin/js/recaptcha.js?ver=4.9.0' id='et-core-api-spam-recaptcha-js'></script>
<script type='text/javascript' src='https://easy-sushi.com/wp-content/plugins/divi-builder/includes/builder/scripts/ext/jquery.fitvids.js?ver=4.9.0' id='divi-fitvids-js'></script>
<script type='text/javascript' src='https://easy-sushi.com/wp-content/plugins/divi-builder/includes/builder/scripts/ext/waypoints.min.js?ver=4.9.0' id='waypoints-js'></script>
<script type='text/javascript' src='https://easy-sushi.com/wp-content/plugins/divi-builder/includes/builder/scripts/ext/jquery.magnific-popup.js?ver=4.9.0' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://easy-sushi.com/wp-content/plugins/divi-builder/includes/builder/scripts/ext/jquery.mobile.custom.min.js?ver=4.9.0' id='et-jquery-touch-mobile-js'></script>
<script type='text/javascript' id='et-builder-modules-script-js-extra'>
/* <![CDATA[ */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/easy-sushi.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/easy-sushi.com\/wp-content\/themes\/mrtailor\/images","builder_images_uri":"https:\/\/easy-sushi.com\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"b65e4fcabb","subscription_failed":"Veuillez v\u00e9rifier les champs ci-dessous pour vous assurer que vous avez entr\u00e9 les informations correctes.","et_ab_log_nonce":"c0e538bbc0","fill_message":"S'il vous pla\u00eet, remplissez les champs suivants:","contact_error_message":"Veuillez corriger les erreurs suivantes :","invalid":"E-mail non valide","captcha":"Captcha","prev":"Pr\u00e9c\u00e9dent","previous":"Pr\u00e9c\u00e9dente","next":"Prochaine","wrong_captcha":"Vous avez entr\u00e9 le mauvais num\u00e9ro dans le captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"22","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://easy-sushi.com/wp-content/plugins/divi-builder/includes/builder/frontend-builder/build/frontend-builder-scripts.js?ver=4.9.0' id='et-builder-modules-script-js'></script>
<script type='text/javascript' src='https://easy-sushi.com/wp-content/plugins/divi-builder/core/admin/js/common.js?ver=4.9.0' id='et-core-common-js'></script>
<script type='text/javascript' src='https://easy-sushi.com/wp-content/themes/mrtailor/js/_vendor/foundation.min.js?ver=5.2.0' id='foundation-init-js-js'></script>
<script type='text/javascript' src='https://easy-sushi.com/wp-content/themes/mrtailor/js/_vendor/isotope.pkgd.min.js?ver=v3.0.6' id='isotope-js-js'></script>
<script type='text/javascript' src='https://easy-sushi.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://easy-sushi.com/wp-content/themes/mrtailor/js/_vendor/swiper-bundle.min.js?ver=6.4.1' id='swiper-js'></script>
<script type='text/javascript' src='https://easy-sushi.com/wp-content/plugins/woocommerce/assets/js/select2/select2.full.min.js?ver=4.0.3-wc.5.6.0' id='select2-js'></script>
<script type='text/javascript' id='mr_tailor-scripts-js-extra'>
/* <![CDATA[ */
var mrtailor_scripts_vars_array = {"stickyHeader":"","gallery_lightbox":"","catalogMode":"","products_animation":"e2","shop_pagination":"classic","open_minicart":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://easy-sushi.com/wp-content/themes/mrtailor/js/scripts.min.js?ver=1.0' id='mr_tailor-scripts-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://easy-sushi.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://easy-sushi.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://easy-sushi.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='sb_instagram_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/easy-sushi.com\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/easy-sushi.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://easy-sushi.com/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.9.3.1' id='sb_instagram_scripts-js'></script>
<script type='text/javascript' src='https://easy-sushi.com/wp-content/plugins/elfsight-cookie-consent-cc/assets/elfsight-cookie-consent.js?ver=1.1.1' id='elfsight-cookie-consent-js'></script>
<script type='text/javascript' src='https://api.goaffpro.com/loader.js?shop=YyYMcfxQ3rcJ&#038;ver=5.8' id='goaffpro_ref_tracking-js'></script>
<script type='text/javascript' src='https://easy-sushi.com/wp-content/plugins/wpforms/assets/js/jquery.validate.min.js?ver=1.19.0' id='wpforms-validation-js'></script>
<script type='text/javascript' id='wpforms-form-locker-js-extra'>
/* <![CDATA[ */
var wpforms_form_locker = {"ajaxurl":"https:\/\/easy-sushi.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://easy-sushi.com/wp-content/plugins/wpforms-form-locker/assets/js/wpforms-form-locker.min.js?ver=1.2.1' id='wpforms-form-locker-js'></script>
<script type='text/javascript' src='https://easy-sushi.com/wp-content/plugins/wpforms/assets/js/mailcheck.min.js?ver=1.1.2' id='wpforms-mailcheck-js'></script>
<script type='text/javascript' src='https://easy-sushi.com/wp-content/plugins/wpforms/assets/js/wpforms.js?ver=1.6.7.3' id='wpforms-js'></script>
<style id="et-builder-module-design-22-cached-inline-styles">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</style>
<script type="text/javascript">
jQuery(function($) { 

					$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).on( 'click', function() {
						ga( 'ec:addProduct', {'id': ($(this).data('product_sku')) ? ($(this).data('product_sku')) : ('#' + $(this).data('product_id')),'quantity': $(this).data('quantity')} );
						ga( 'ec:setAction', 'add' );
						ga( 'send', 'event', 'UX', 'click', 'add to cart' );
					});
				

ga( 'send', 'pageview' ); 
 });
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpforms_settings = {"val_required":"Ce champ est n\u00e9cessaire","val_email":"Veuillez saisir une adresse e-mail valide.","val_email_suggestion":"Voulez-vous dire {suggestion} ?","val_email_suggestion_title":"Cliquez pour accepter cette suggestion.","val_email_restricted":"Cette adresse e-mail n'est pas autoris\u00e9e.","val_number":"Veuillez saisir un nombre valide.","val_number_positive":"Veuillez saisir un nombre positif valide.","val_confirm":"Les valeurs du champ ne correspondent pas.","val_checklimit":"Vous avez d\u00e9pass\u00e9 le nombre de s\u00e9lections autoris\u00e9es : {#}.","val_limit_characters":"{count} sur {limit} caract\u00e8res maximum.","val_limit_words":"{count} sur {limit} mots maximum.","val_recaptcha_fail_msg":"La v\u00e9rification Google reCAPTCHA a \u00e9chou\u00e9, veuillez r\u00e9essayer ult\u00e9rieurement.","val_empty_blanks":"Veuillez remplir tous les champs.","uuid_cookie":"1","locale":"fr","wpforms_plugin_url":"https:\/\/easy-sushi.com\/wp-content\/plugins\/wpforms\/","gdpr":"","ajaxurl":"https:\/\/easy-sushi.com\/wp-admin\/admin-ajax.php","mailcheck_enabled":"1","mailcheck_domains":[],"mailcheck_toplevel_domains":["dev"],"is_ssl":"1","currency_code":"USD","currency_thousands":",","currency_decimals":"2","currency_decimal":".","currency_symbol":"$","currency_symbol_pos":"left","val_requiredpayment":"Le paiement est n\u00e9cessaire.","val_creditcard":"Veuillez saisir un num\u00e9ro de carte bancaire valide.","val_post_max_size":"La taille totale des fichiers s\u00e9lectionn\u00e9s {totalSize} Mo d\u00e9passe la limite autoris\u00e9e {maxSize} Mo.","val_time12h":"Veuillez saisir l\u2019heure au format 12 heures AM\/PM (Ex : 8h45 AM).","val_time24h":"Veuillez saisir l\u2019heure au format 24 heures (Ex : 22:45).","val_url":"Veuillez saisir une URL valide","val_fileextension":"Le type de fichier n\u2019est pas autoris\u00e9.","val_filesize":"Le fichier d\u00e9passe la taille maximale autoris\u00e9e. Le fichier n\u2019a pas \u00e9t\u00e9 t\u00e9l\u00e9vers\u00e9.","post_max_size":"134217728","val_unique":"La valeur doit \u00eatre unique.","val_password_strength":"Un mot de passe plus fort est requis. Pensez \u00e0 utiliser des lettres majuscules et minuscules, des chiffres et des symboles.","val_phone":"Veuillez saisir un num\u00e9ro de t\u00e9l\u00e9phone valide."}
/* ]]> */
</script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><div style="background-color: #92816f; padding: 10px;"><p style="color: #ffffff; text-align: center;">Site créé par <a style="color: #ffffff" href="https://tekly.fr" target="_blank">tekly.fr</a></p></div>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'68b80bc4c9d25b11',m:'m2kCs4xKr_6c4gyvFXxBxy5jVGSKiedMEG.CpyaRwpU-1631102738-0-ARDUUS5eYS93co/2TQ+U8bhI+O1+Dg9QCBbcmIpjraVR56waMz06ZlEm04424+Tiz50Zzyg9QgVGh8UDYTC5+xz65PYIuCL5q/SV2xwQV6jV4FjZY0SuLTp1ZnXw6XWcNg==',s:[0x94c954f815,0xc68b7c6a74],u:'/cdn-cgi/challenge-platform/h/g'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"68b80bc4c9d25b11","version":"2021.8.1","r":1,"token":"78855255c61949f6b807097fcdff8d94","si":10}'></script>
</body>
</html>
